Forum


Hallo geehrte Besucher!
Dies ist der nächste Versuch auf das neue Forum umzusteigen. Ihr findet es unter www.thunderbird-mail.info

Gruß Thunder

Kann keine Emails mehr senden

Probleme beim Einrichten der Konten oder beim Senden/Abrufen von Nachrichten

Kann keine Emails mehr senden

Beitrag Beitrag #1 von namibes Themenstarter Themenstarter » 8. Okt 2006, 23:53

Hallo. Seit dem ich in England wohne habe ich mit meinem Thunderbird ein Problem. Ich kann zwar emails empfangen, allerdings nicht senden. Wenn ich eine Email sende kommt die komische Meldung:

Fehler beim Senden der Nachricht. Der Mail Server hat keine korrekte Begrüßung gesendet:Please check your smtp Server is set to smtp.wanadoo.co.uk

Wenn ich allerdings den smtp server auf diese einstellung ändere, bekomme ich die mail zurück mit der meldung:
The recipient does not accept mails from 'gmx.de' over foreign mailservers

Kann mir bitte jemand helfen??
Vielen lieben dank
namibes
 
Beiträge: 6
Registriert: 8. Okt 2006, 23:48

Re: Kann keine Emails mehr senden

Beitrag Beitrag #2 von Striker53 » 9. Okt 2006, 15:08

namibes hat geschrieben:Hallo. Seit dem ich in England wohne habe ich mit meinem Thunderbird ein Problem. Ich kann zwar emails empfangen, allerdings nicht senden. Wenn ich eine Email sende kommt die komische Meldung:

Fehler beim Senden der Nachricht. Der Mail Server hat keine korrekte Begrüßung gesendet:Please check your smtp Server is set to smtp.wanadoo.co.uk

Wenn ich allerdings den smtp server auf diese einstellung ändere, bekomme ich die mail zurück mit der meldung:
The recipient does not accept mails from 'gmx.de' over foreign mailservers

Kann mir bitte jemand helfen??
Vielen lieben dank

Kann es vieleicht sein, das der gmx dienst in England nicht funktioniert? Oder man was einstellen muss...?
Striker53
 
Beiträge: 27
Registriert: 20. Jul 2006, 10:33

Beitrag Beitrag #3 von namibes Themenstarter Themenstarter » 9. Okt 2006, 17:49

Hallo Striker. Warum sollte es in England nicht funktionieren?Ich habe ja diesen Beitrag geschrieben um zu Fragen was man einstellen muss. Das man was einstellen muss ist mir auch klar.
namibes
 
Beiträge: 6
Registriert: 8. Okt 2006, 23:48

Beitrag Beitrag #4 von smog » 23. Nov 2006, 09:31

hallo namibes

hast du herausbekommen, woran es gelegen hat? seitdem ich in polen bin, habe ich genau das selbe problem:
fehler beim senden der nachricht: der mail server hat keine korrekte begrüssung gesendet. service not available -acces denied.
empfangen kann ich jedoch ohne probleme

herzliche grüsse
smog
 
Beiträge: 1
Registriert: 23. Nov 2006, 09:26

Beitrag Beitrag #5 von namibes Themenstarter Themenstarter » 23. Nov 2006, 09:56

He smog. Ja, habe das problem einfach so gelöst, dass ich meinen Postausgang Server wie von Thunderbird in dieser Meldung vorgeschlagen, geändert habe. Also bei war das wanadoo. Ändere einfach mal deinen Postausgang Server. Müsste eigentlich funktionieren.
Viele Grüße
namibes
 
Beiträge: 6
Registriert: 8. Okt 2006, 23:48

Beitrag Beitrag #6 von mrb » 24. Nov 2006, 11:44

Hallo,
wenn der Sendeport dem ausländischen Internetprovider missfällt, also er diesen gesperrt hat, - was sehr häufig ist - muss man sich um die richtige Portnummer bemühen d.h. nachfragen oder testweise den Port 587 benutzen. Oder einen anderen SMTP-Server benutzen (von einem ausländischen Mailaccount oder dem dortigen Internetprovider), indem man sich einen ausländischen Mailaccount zulegt und dann mit Weiterleitungen zu diesem Account arbeitet.
Ich kann nur empfehlen, um diesen Problemen aus dem Weg zu gehen, im Ausland über das Webinterface die Mails abzuwickeln.
Lest dazu
http://www.thunderbird-mail.de/forum/vi ... ht=ausland
Gruß
mrb
Team
Team
 
Beiträge: 20026
Registriert: 13. Jun 2004, 22:36


Zurück zu Konten einrichten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 13 Gäste

Suchen
Foren-Zugang
Foren-Links
Werbung