ungelesene Nachrichten sind nur kurz fettgedruckt und dann nicht mehr!

  • Liebe User,

    ich hatte das Problem schon mal ...

    Es gab wohl ein update, so dass ich mein altes profil nicht mehr aufrufen konnte.

    Ich habe ein neues eingerichtet. Jetzt das Problem - ungelesene Nachrichtnen erscheinen bald nach aufrufen als gelesen obwohl ich das nicht gemacht habe. ES ist schrecklich, da alles fettgedruckt meine reminder sind.... bin gerade völlig verloren....

    Hat jemand eine Idee?

    Vielen Dank



    102.5.0

    Windows 10

    imap

    gmx

    firewall

    Edited once, last by graba: Schriftbild angepasst ().

  • Hallo,

    vergleiche einmal die Einstellung und ändere entsprechend.


    Edit:

    womöglich war der obige Gedankengang falsch. Kippt die Markierung sofort bei dem Maileingang?

    Greift ein anderes Gerät vorher darauf zu und markiert als gelesen?

    Gibt es solche AV wie Bitdefender o.ä.?

    Gruß, Bastler

    ------------------------------------------------------------------------------------------------------------

    Eine Rückmeldung zum Gelingen oder nicht, kann auch für andere nützlich sein.

    Edited once, last by Bastler: Korrektur ().

  • Hallo Bastler,


    danke für deine Antwort.


    die screenshotansicht von dir kann ich bei mir leider nicht finden in den Kontoeinstellungen - wo ist das?


    Die neuen mails sind ganz kurz fett (3sekunden) und dann nicht mehr. Die vorher markierten mails bleiben fett.


    Mein smartphone kann zugreifen aber nicht auf thunderbird sondern auf gmx. Und das war auch schon immer so und hat trotzdem ohne Probleme funktioniert....


    Hab Avira security als Virenschutz.


    Edit: Ich habe den vorhergehenden Beitrag gleichen Inhalts gelöscht. graba, Gl.-Mod.

    Edited once, last by graba ().

  • die screenshotansicht von dir kann ich bei mir leider nicht finden in den Kontoeinstellungen - wo ist das?

    ... in den Einstellungen > Allgemein und dann nach weiter unten scrollen.


    Gruß Micha


    Mein produktiver Mailclient ist der Thunderbird mit der derzeitigen aktuellsten 102er-Version.

    Ansonsten in diversen VMs und zu Testzwecken diverse portable TB in den Versionen 91.* und 102.*.

  • Dann könnte ein installiertes AddOn der Verursacher sein, bitte zum Testen alle deaktivieren.

    Gruß Micha


    Mein produktiver Mailclient ist der Thunderbird mit der derzeitigen aktuellsten 102er-Version.

    Ansonsten in diversen VMs und zu Testzwecken diverse portable TB in den Versionen 91.* und 102.*.

  • Mein smartphone kann zugreifen aber nicht auf thunderbird sondern auf gmx.

    Natürlich greift das Smartphone nicht auf TB zu. Wenn ein anderes Gerät Mails empfängt und die gelesen werden,

    oder auch in der Umgebung Webmail, Mails gelesen werden, kann dieser "Gelesen" Status weiter gereicht sein.

    Gruß, Bastler

    ------------------------------------------------------------------------------------------------------------

    Eine Rückmeldung zum Gelingen oder nicht, kann auch für andere nützlich sein.

  • Ein anderes Gerät liest die mails nicht.

    Es ist eigentlich alles wie vorher. Nach dem letzten update (vermute ich) konnte ich plötzlich mein altes mailfprofil nicht mehr öffen und musste neues profil anlegen.

    Kann das was damit zu tun haben?


    Gruss Angela

  • Wie jetzt?

    Ein anderes Gerät liest die mails nicht.

    Mein smartphone kann zugreifen

    das ist leider recht unpräzise ausgedrückt: Liest du nun auch mit dem Smartphone Mails oder nicht?

    Wenn ja, dann wären die Mails auf dem Server gelesen und der Thunderbird verbindet sich beim Start, erkennt das und ändert dann die lokale Anzeige von fett (ungelesen) auf normal (gelesen).

    So soll es ja auch sein bei IMAP, Chef im Ring ist immer der Server, während die Clients immer dessen Stand abbilden.


    Dies ist die eine Möglichkeit.

    Die andere wäre der zusätzliche Virenscanner bzw. diese sog "Security" Suite von Avira. Wenn die einen Mailschutz aktiviert hat, könnte dieser ebenso für die Statusänderung verantwortlich sein.


    Nach dem letzten update (vermute ich) konnte ich plötzlich mein altes mailfprofil nicht mehr öffen und musste neues profil anlegen.

    Kann das was damit zu tun haben?

    Ohne Details abschließend schwer einzuschätzen, mit hoher Wahrscheinlichkeit aber nicht.

  • Hab jetzt nochmal alles ausgetestet mit Virenscanner und ohne. andert sich nichts....

    Die mails werden nicht von einem anderen Gerät abegerufen - manchmal ein paar. Es kommt alles fett und ist innerhalb kürzester Zeit wieder nicht fett. Es ist wirklich ätzend. Ich überlege, den TB zu wechseln mit einem anderen mailprogramm.

    Gruss Angela

  • Ich überlege, den TB zu wechseln mit einem anderen mailprogramm.

    ... wenn du damit glücklich bist :rolleyes:

    Was ist, wenn du ein neues Profil anlegst und damit testest ? Denn m.M.n. ist es kein Problem vom TB, denn ansonsten wäre dieses Forum voll mit unzähligen Beiträgen zu deinem Problem, und von meiner Seite aus kann ich dein Problem ebenfalls nicht nachvollziehen.

    Gruß Micha


    Mein produktiver Mailclient ist der Thunderbird mit der derzeitigen aktuellsten 102er-Version.

    Ansonsten in diversen VMs und zu Testzwecken diverse portable TB in den Versionen 91.* und 102.*.

  • Hab jetzt nochmal alles ausgetestet mit Virenscanner und ohne. andert sich nichts....

    2 Versuche wären noch, einmal Hilfe -> Weitere Informationen zur Fehlerbehebung -> rechts Start-Cache löschen...

    und Strg + Shift + Entf tippen und wie im Bild einstellen


    Gruß, Bastler

    ------------------------------------------------------------------------------------------------------------

    Eine Rückmeldung zum Gelingen oder nicht, kann auch für andere nützlich sein.

  • Und ich hatte dich in #6 gebeten, dein Problem mit allen deaktivierten AddOns zu testen, leider ohne Rückantwort.

    Denn mit den AddOns "Manually sort folders" und/oder "Auto Select Latest Message" kann ich dein "Problem" nachstellen.

    Gruß Micha


    Mein produktiver Mailclient ist der Thunderbird mit der derzeitigen aktuellsten 102er-Version.

    Ansonsten in diversen VMs und zu Testzwecken diverse portable TB in den Versionen 91.* und 102.*.

    Edited once, last by MSFreak ().

  • Hallo an alle, die mir Tipps gegeben haben.

    Problem ist gelöst. Es hing mit einem anderen popkonto zusammen....

    Tut mir leid - ich hab da einfach nicht soviel Ahnung.


    Danke nochmal für die Hilfsbereitschaft!

    vg Angela