Posts by MickSpeed

    ja na klar, hab immer jeweils gelöscht und neu erstellt.


    aha,, okay. da wär ich nie drauf gekommen. Hab den button auch erst bissl suchen müssen. Das geht aber, wie ich sehe, nicht auszuwählen, wenn ich das Konto als IMAP erstelle. schade aber eigentlich nicht all zu schilmm.
    Den Ordner -----@googlemail.com, den ich ja jetzt nicht mehr brauche, da alles über den globalen Posteingang läuft, kann ich aber nicht löschen oder?



    ah, ist automatisch weg, nach einem neustart von Thunderbird! Funktioniert prima! danke für die hilfe!

    aha, oka. danke für die antwort.


    ich habe jetzt mal in Google Mail IMAP deaktiviert und über pop.googlemail.com in Thunderbird abgerufen. funktioniert auch. aber auch so gleibt das google mail konto eigenständig in Thunderbird und geht nicht in die lokalen ordner!?

    Hallo,


    gibt es eine Möglichkeit mein Google Mail Konto mit in die Lokalen Ordner zu schieben und da alle Konten gemeinsam zu nutzen?
    Habe noch je eins bei freenet und gmx. Die sind beide in Lokale Ordner und im gemeinsamen Posteingang. Nur das Google Mail Konto bekomme ich nicht dahin. Mit dem Unterscheid von POP und IMAP scheint es nix zu tun zu haben. Liege ich da richtig?





    Thunderbird 3.0, XP SP2


    lg, Mick

    Die Forensuche hatte ich genutzt, aber auf die Idee "alles weg" einzugeben, war ich nicht gekommen. Danke!


    Ich hab jetzt alle Mails usw. wieder, nur die Konten nicht und ich hab gelesen, dass das auch nicht geht, also werd ich die jetzt einfach neu einrichten, geht ja schnell.


    Mick

    Hallo,


    bin neu hier, hab mich gestern angemeldet.


    Gestern hat sich mein PC aufgehängt und ich musste ihn dann manuell (Aus-Knopf lange drücken) runterfahren. Danach ist er ganz normal hochgefahren und alles geht, nur Thunderbird ist bissl durcheinander.


    Wenn ich Thunderbird starte fragt es mich, ob ich einen neuen Account/Konto anlegen möchte... ich drücke nein. Es ist also kein Posteingang, keine Ordner, kein Junk-Ordner... eben nichts mehr zu sehen. RSS-Feeds sind auch nicht mehr da und meine Konten auch nicht. Komischer weise ist aber das Adressbuch noch vollständig.
    Soweit ich das beurteilen kann, sind alle Dateien in meinen "Anwendungsdaten" noch vorhanden (Posteingang, Mails, Konten usw.). Jetzt müsste ich nur noch Thunderbird irgendwie sagen, dass alles noch da ist und es sich's nur wieder einlesen müsste. Ich hab aber keine Ahnung, wie das funktioniert.


    Vielen Dank schon mal für eure Hilfe!


    VG, Mick



    (Windows XP SP2)