Beiträge von TimSchneider

    Hallo,


    Danke für deine Antwort! Das Protokoll war deaktiviert, ich habe es mal aktiviert und werde berichten falls was auftaucht. In der Fehlerkonsole sind meiner Meinung nur Formatierungsfehler aus html emails.
    Das Verfassen Fenster ist komplett leer, hat aber den richtigen Absender ausgewählt von dem Mailfach, wo der Filter auch gegriffen hat. Der Filter scheint auch die Mails korrekt abzuarbeiten.

    Hallo Zusammen,


    ich habe ein kleines aber nerviges Problem. Einige meiner Filter- Regeln verursachen beim automatischen Ausführen ein öffnen des Verfassens Fensters. Ich nehme an es liegt an Zusammenspiel der Aktion, verschieben und weiterleiten der Mail. Wenn ich zB das verschieben entferne tritt das Problem nicht mehr auf. Ich habe auch bereits versucht die Reihenfolge der beiden Aktion zu tauschen aber ohne Erfolg. Kann man diese zwei Aktionen nicht in einem Filter anwenden? Ich möchte ungern für viele meiner Filter noch je einen weiteren hinzufügen der entsprechend dann nur die andere Funktion ausführt.


    Hier die Einstellungen des Filters die zum beschrieben Problem führen:

















































    Vielen Dank im Voraus.


    Liebe Grüße
    Tim



    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    * Thunderbird-Version: 45.6.0
    * Betriebssystem + Version: Windows 7 pro
    * Kontenart (POP / IMAP): imap
    * Postfach-Anbieter (z.B. GMX): mailbox.org
    * Eingesetzte Antiviren-Software: Windows Essentials
    * Firewall (Betriebssystem-intern/Externe Software): Windows
    * Router-Modellbezeichnung (bei Sende-Problemen): na