Web.de in Lokaler Ordner wird nicht abgeholt bei Start

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Web.de in Lokaler Ordner wird nicht abgeholt bei Start

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:
    * Thunderbird-Version: 45.6.0
    * Betriebssystem + Version: Windows 7 Ultimate 64 bit
    * Kontenart (POP / IMAP):pop3
    * Postfach-Anbieter (z.B. GMX):Web.de
    * Eingesetzte Antiviren-Software:keine
    * Firewall (Betriebssystem-intern/Externe Software):Windows Standard
    * Router-Modellbezeichnung (bei Sende-Problemen):

    Hallo,
    ich habe frisch Thunderbird installiert und eingerichtet. Die Konten habe ich so eingestellt das sie automatisch bei Thunderbird start neue eMails abholen sollen.

    Das klappt auch bis auf Web.de bzw Lokaler Ordner.

    Ich habe den Web.de Account in den Lokalen Ordner gelegt bzw so eingestellt das der Lokale Ordner als Web.de Account fungiert.

    siehe Screen

    muß man noch irgendwo was einstellen damit Web.de automatisch die emails abholt bei Start von TB ?

    bis jetzt mu ich nach Start von TB ectra auf den Button mit den kleinen Pfeil klicken "Abrufen -> Web.de"
    Bilder
    • Unbenannt-1.jpg

      130,74 kB, 766×698, 13 mal angesehen
  • Hallo,

    Tapo schrieb:

    muß man noch irgendwo was einstellen damit Web.de automatisch die emails abholt bei Start von TB ?
    In dem in deinem screen shot gezeigten Fenster musst du auf "Erweitert" klicken und den Haken setzen vor "Dieses Konto beim Abrufen von Nachrichten einschließen."

    Gruß