Posts by Tegger

    achso... der Profilordner befindet sich auf einem anderen Laufwerk, einem verschlüsselten Laufwerk. Ich befinde mich in einem Arbeitsplatz, wo ungehindert theoretisch jede Person an diesen Rechner kann. Ich möchte jetzt keinem was unterstellen, kann auch jeder mal gerne dran, jedoch schläft man besser, wenn man weiß dass da keiner meine Mails lesen kann

    sodale, nachdem es mir jetzt doch tierisch auf den wecker ging, hab ich mich mal hingesetzt und gesucht....


    der Fehler liegt in der prefs.js, der Dateipfad für die smart mailboxes war falsch, zu einem laufwerk, dass es nicht gab und somit auch nicht erstellt werden konnte, so dass es dann natürlich auch keine Gruppierten Ordner gab !!! :verweis:

    Hallo,


    seit 2 Tagen sind meine Gruppierten Ordner nicht mehr auswählbar. Nach "letze Ordner" kommen "Alle Ordner" und die gruppierten werden anscheinend übersprungen.


    Es ist jetzt nicht tödlich, aber ich hab mich so an den gesammlten Posteingang gewöhnt, dass es lästig ist. Kann mir da jemand helfen ?

    verschiedene emailanbieter, privater webspace, gmx, web.de .... alles per pop3
    neue Mails nach dem 10.01.2010 werden nicht geladen.
    Ich kann mit anderen Clients die Mails abrufen, lasse jedoch mit jedem Client die Emails auf dem Server. Per Webportal sehe ich auch noch dass die Mails sich auf dem Server befinden.


    Ich vermute ein internes Datum in Thunderbird ist falsch gesetzt und die Mails werden als alt eingestuft und nicht heruntergeladen, weiß jedoch nicht wie ich das resette...

    Hallo,


    ich habe gesternThunderbird 3.0 geladen, hat auch soweit funktioniert, konnte auch Nachrichten empfangen. Jedoch heute konnte ich keine neuen Nachrichten empfangen. Auf dem Server sind neue Nachrichten vorhanden.


    Als Einstellungen hab ich "Nachrichten auf dem Server belassen für 7 Tage" damit ich die Emails auch mit anderen Rechnern und Handy abrufen kann.

    dann versuche ich es nochmal genau zu schreiben. Die Datei ohne Endung hat eine genaue Größe von 0 Bytes gehabt. Das heißt ohne nachzuschauen eine leere Datei ohne Inhalt.



    Was muss ich löschen, damit Thunderbird Emails nochmal nachläd (also für TB doppelt).... ?

    Quote from "mrb"


    Du benutzt einen Posteingang als Sammelordner und Archiv? Das solltest du besser nicht tun.


    JA, werde ich dann jetzt ändern

    Quote from "mrb"


    Posteingänge sollte leer gehalten werden.
    Nach Leerungsaktionen sollten sie komprimiert werden.


    Quote from "mrb"


    Den Index hast du zurückgesetzt, bzw die *.msf Datei gelöscht?


    joup, dann recovery probiert, nix gefunden, dann backup eingespielt, jedoch schon etwas älter

    Quote from "mrb"


    Kontrolliere im aktuellen Profil im Ordner Mail ff. ob der betr. Ordner noch eine nennenswerte Größe hat.
    Falls ja, öffne ihn mit Wordpad und überprüfe, ob die Mails noch dort zu lesen sind und falls ja, welchen Wert der X-Mozilla-Status hat.
    Gruß


    also index hatte einfach nur noch 0kb

    joa, emails die ich nicht so wirklich zuordnen konnte, daher hat sich da ein wenig angesammelt in der inbox, werds mir für die zukunft merken und das bakup automatisieren :)


    nö die index und index.mbf sind komplett bei 0b
    d.h. alles weg.... habe jetzt mal eine alte index von einem backup eingespielt, jedoch ist das schon ein paar wochen alt....


    problem jetzt, die mail die noch auf den servern lagern, werden nicht mehr geladen....wie kann ich das erzwingen, dass er alles was er online findet, nachläd ?

    Hallo,


    habe doch recht regen Mailverkehr in Thunderbird mit mehreren Konten, einige davon laufen im Posteingang Lokale Ordner zusammen. Nun ist nach einem Wechel vom Posteingang Lokale Ordner zu einem Posteingang andere Emailadresse uns wieder zurück, der Posteingang komplett leer. Dachte erst ein Indexfehler o.ä. , jedoch selbst nach Neustart war immer noch alles leer.


    Sind jetzt alle Mails weg ?

    hallo,


    suche ein Plugin, dass entweder zu einem bestimmten Zeitpunkt die email erst versendet, oder eines das die Sendezeit im Header manipuliert...ist ja auch möglich, indem man die Systemzeit umstellt, oder auch bei spam mit absendejahr 2101