Beiträge von Tobi2003

    Hallo,
    das hat ja alles funktioniert, bis ich auf AVG 8.0 ein update gemacht habe.
    Vorher hatte ich alle E-Mail Konten mit 127.0.0.1 im E-Mail Scanner belegt.
    Dort konnte ich dann auch mit der Unter Mail etwas senden.


    Jetzt hat sich der Scanner automatisch eingerichtet.


    Gruß
    Tobi2003

    Hallo,


    Habe unter T-Online 3 MAil-Adressen einegrichtet.


    Derzeit kann ich aber nur mit der Hauptmail Adresse sende.
    Wie stelle ich Thunderbird ein um auch mit einer der anderen Adressen senden kann


    THX im vorraus
    Tobi2003

    Suchfunktion habe ich schon benutzt, aber bei manchen Ergebnissen war ein link dabei, der zur Dokumentation führen sollte.


    Dort stand jedoch nicht wirklich viel.


    Ausserdem hatte ich bisher noch keine großen Probleme. Bin deswegen nicht so ift im Forum unterwegs.
    Erstmal DAnke für die Hilfe.


    Werde jetzt mal den Punkt Identitäten versuchen.

    Also das normale KOnto habe ich eingerichtet. Jedoch habe ich noch 2 Alias MAiladressen über T-Online.


    Wenn ich die normal als MAiladresse einrichte, kommt die Fehlermeldung unable to maildrop .


    Wie kann ich diese Alias MAiladressen den gescheit abrufen, ohne diese Fehlermeldung?

    Hallo,


    HAbe auf die Version 2.0 ein Update gemacht. Nun habe ich unter Vista aber weiter folgendes Problem:


    Wenn ich meine MAils abrufen möchte sagt mir Thunderbird immer, das der Server nicht antworttet. Mnchmal bekomme ich auch ein paar mails heruntergeladen, aber meistens ist die Antwort : Der server pop.gmx.net und ähnliches bei anderen Providern antwortet nicht.


    Woran kann das liegen?