Posts by retep

    Hallo hier der Quelltext meines x-ten Versuches....


    From - Wed Feb 14 14:30:11 2007
    X-Account-Key: account2
    X-UIDL: 0BC891E4-BE33-4C82-9572-D4B4253EED4E
    X-Mozilla-Status: 0013
    X-Mozilla-Status2: 00000000
    X-WebMail: true
    X-Folder: INBOX
    X-Message-Info: LsUYwwHHNt3660MmjhEvYg2f34OAemlKagRhjiGbCrU=
    Received: from bay0-omc2-s22.bay0.hotmail.com ([65.54.246.158]) by bay0-imc1-s35.bay0.hotmail.com with Microsoft SMTPSVC(6.0.3790.2444); Wed, 14 Feb 2007 05:29:18 -0800
    Received: from hotmail.com ([65.54.174.26]) by bay0-omc2-s22.bay0.hotmail.com with Microsoft SMTPSVC(6.0.3790.2668); Wed, 14 Feb 2007 05:29:16 -0800
    Received: from mail pickup service by hotmail.com with Microsoft SMTPSVC; Wed, 14 Feb 2007 05:29:16 -0800
    Message-ID: <BAY103-F16B972D3F23FF113BA1726A9970@phx.gbl>
    Received: from 65.54.174.200 by by103fd.bay103.hotmail.msn.com with HTTP; Wed, 14 Feb 2007 13:29:14 GMT
    X-Originating-IP: [86.56.17.177]
    X-Originating-Email:
    X-Sender:
    From:
    To:
    Bcc:
    Subject: Re: versuch
    Date: Wed, 14 Feb 2007 14:29:14 +0100
    Mime-Version: 1.0
    Content-Type: text/plain; charset=iso-8859-1; format=flowed
    X-OriginalArrivalTime: 14 Feb 2007 13:29:16.0681 (UTC) FILETIME=[1FE68790:01C7503C]
    Return-Path:


    bähh...öööhhh


    "Peter Illner"
    >Hier ich hab mal auf Mitteleuropäisch
    >umgestellt...äääähhh...öhhhh....üüüühhh
    >
    >Peter Illner <peterillner@hotmail.com> schrieb:
    >>Ich schick dir mal lauter kleine ääääähs und
    >>ööööhhhs und üüüühhhs naja und
    >

    Hallo,


    ich habe hier seit dem update dasselbe Problem, meine Zeichenkodierung ist falsch die Umlaute werden falsch dargestellt. Wenn soviele dasselbe Problem haben, frage ich mich warum TB nicht mit einem Update reagiert. Ich habe alles ausprobiert, was hier im Forum beschrieben worde ist. Vielleicht steige ich wieder auf version 1.5.0.8. um das ist mir verdammt peinlich aber es hilft nix...alles was hier beschrieben worde ist, funktioniert nicht. Da kann der Fehler nicht beim Anwender liegen!!!! Sondern er muss beim Entwickler zu suchen sein!!! Falls jemand eine wirkliche Lösung für dieses Problem hat, damit meine ich nicht bei Einstellungen--> Schrift---> usw. wäre ich äußerst dankbar!


    bye und vielen Dank im Vorraus