Posts by Hanheifeh

    Hallo, liebe Auskenner,


    ich arbeite mit Windows 2000 und TB 2.0.0.16.
    Ich benutze für den Mailverkehr POP3 bei Arcor.
    Für verschiedene Empfänger möchte ich nun verschiedene Kontenbezeichnungen als Absender vorweisen.
    Ich möchte 3 Konten auf TB einrichten, alle aber mit dem einem POP3 Server. Sobald ich nun nach dem ersten bestehenden Konto, sagen wir A, ein zweites, B, einrichten will, sagt mir TB:
    "Ein Konto mit diesem Benutzernamen und Servernamen existiert bereits. Bitte geben Sie einen anderen Servernamen ein."
    Ich habe aber doch nur einen Servernamen (Arcor Posteingang POP3: pop3.arcor.de, Postausgang SMTP: mail.arcor.de."
    Kann mir jemand sagen, wie es geht, mit einem Server 3 verschiedene Kontennamen einzurichten. Die 3 verschiedenen Namen für die Mails, die ich zu den 3 verschiedenen Konten benutzen möchte, sind auf meine Server angelegt, also vorhanden.

    Hallo mrb,


    Konto im TB neu eingerichtet, dazu auch Konto von OE von früher, der immer noch drauf ist, da er sich nicht löschen läßt.
    Ergebnis:
    Kann wieder Mails versenden, außer rmeiner eigenen Adresse.
    Die Warnung bei Mails abrufen und versenden ist geblieben. Hier noch mal der Text:


    Warnung dann ein Achtungszeichen.
    Text: Ein Fehler mit dem POP3 Mail-Server ist aufgetreten. Der Mail-Server mail.arcor.de antwortete:
    Dann ein OK button.


    Da diese Meldung wie ich meine keine weiteren Auswirkungen hat, laß' ich es jetzt so. Ich will den Mailserver sowieso bald zu meinem Internetserver verlegen.


    Also mrb, Du hast sehr erfolgreich geholfen und mir damit viel Freude und nun Entspannung gegeben. Tausendfach zurück.


    Herzlichen Dank, viel Gutes und Frieden.
    Lieb Güße, Hanheifeh.

    Hallo, mrb,
    entschuldige, wenn ich jetzt wieder frage welches Konto ich testweise entfernen soll. Meine Ahnung sagt mir, daß es das Konto im TB ist, das für meine Mails zuständig ist. Also unter Kontoeinrichten etc.
    Wenn das richtig ist, brauchst Du mir nicht antworten. Danke.
    Wunderschönen Abend,
    Grüße, Hanheifeh. Ciao.

    Hallo, rum,
    Du denkst aber auch an alles. Danke für die Unkenntlichmachung.
    Ja, das sind meine mailadressen von meiner Domain. Ich benutze sie zum schnellen Testen, nachdem ja am Samstag alle Adressen undelivered gekennzeichnet wurden.
    Der Mailprovider ist Arcor. Internet macht ein kleines Unternehmen nennt sich HT-MAIL Webhosting.
    http://www.cmh-its.de.


    Vielen Dank, rum für's mitmachen und friedevolle Grüße,
    Hanheifeh.

    Hallo, rum,
    danke für's weiterhelfen. Nachfolgend der Text aus der undelivered Mail:


    Reporting-MTA: dns; mail-in-02.arcor-online.net
    X-Postfix-Queue-ID: 59D3E32E7CD
    X-Postfix-Sender: rfc822; Mail@LeXXXwirt.de
    Arrival-Date: Tue, 12 Aug 2008 01:22:41 +0200 (CEST)


    Final-Recipient: rfc822; Mail@LeXXXwirt.de
    Original-Recipient: rfc822;Mail@LeXXXwirt.de
    Action: failed
    Status: 5.0.0
    Remote-MTA: dns; mail.ht-mail.de
    Diagnostic-Code: smtp; 554 <Mail@LeXXXwirt.de>: Sender address rejected:
    Access denied
    Bis jetzt Samstag abend hat alles einwandfrei funktioniert. Allerdings kam da schon einige Tage die Meldung mit dem POP3 Mail-Server. Empfangen geht weiterhin. Die Fehlermeldung bleibt.


    Gruß und Dank
    Hanheifeh



    EDIT: ich habe die Mailadressen verfälscht, um Spam-Robots die Freude zu nehmen. Sollte ich gegen Dein Interesse gehandelt haben, wofür ich mich dann schon jetzt im voraus entschuldige, kannst Du mit "Ändern" den alten Zustand wieder herstellen! Mod. rum

    Danke für die schnelle Meldung und die guten Morgenwünsche.


    Tausendfach zurück, kann ich gut gebrauchen.
    Also an den Einstellungen liegt es nicht. Egal, welchen Adresse ich benutze, ich bekomme permanent die Meldung: Mail konnte nicht zugestellt werden, etc.
    Dazu kommt immer wieder die Meldung: Ein Fehler mit dem POP3 Mail-Server ist aufgetreten. Der Mail-Server mail.arcor.de antwortete:
    Dann kommt ein OK button, wenn ich darauf klicke verschwindet die Meldung.
    Von Arcor bekomme ich nur automatische Einstellungsvorschläge.


    Kannst Du das verstehen? Ich halte mich an Dein Wort, es wird schon... Danke


    Grüße, Hanheifeh.

    Hallo, liebe Leser/Innen,
    plötzlich werden alle Mails die ich versende als Mail Delivery System, als nicht zustellbar,deklariert. Auch die, die ich mir selbst schicke.
    Dazu kommt nach Abrufen oder Versenden (abrufen funktioniert) die Meldung auf einer Anzeigentafel:
    Warnung, dann ein Achtungszeichen. Text: Ein Fehler mit dem POP3 Mail-Server ist aufgetreten. Der Mail-Server mail.arcor.de antwortete:
    Dann ein OK button.
    Beim klick darauf verschwindet die Tafel. Diese Meldung habe ich schon seit mehreren Tagen, da aber sonst nix passiert ist, habe ich mich auch nicht weiter darum gekümmert. Nun, plötzlich geht nichts mehr. Siehe oben.
    Alle Konteneinstellungen habe ich geprüft. Sie entsprechen alle den vorher funktionierenden Einstellungen. Ich weiß nicht mehr weiter.
    Danke für den Könner, der sich meldet und mir hilft. DANKE.

    Danke mrb,


    wenn nun die Notwendigkeit für eine Rückführung des Profiles Ordners auftritt, werde ich nach Deinen Informationen vorgehen. Über das Ergebnis werde ich Dir natürlich berichten.
    Nur, lieber mrb, ich wünsche mir natürlich, daß ich diese Qualen nicht brauche.
    Deine Hilfe hat mir Mut gemacht, ohne Angst nun Thunderbird weiter zu benutzen (auch wenn ich mir vorstelle, irgendwann das Microsoft Betriebssystem und Windows mit openofiice.org und ubuntu ersetzen zu können.
    Also, herzlichen Dank für Deinen Beistand. Hab' Dich wohl und ganz viel Frieden in allem.


    Hanheifeh. Ciao.

    Hi, mrb,
    danke für den weiteren Hinweis.
    Entschuldige wenn ich noch dazu eine Frage habe.
    Du schreibst, "Suchen und Sehen kann du sie aber vermutlich erst, wenn du dein System nach dieser Anleitung abgeglichen hast."
    Welches System ist damit gemeint? Ist es das rückkopieren des TB Ordners oder ist es das System, das Du unter der Adresse "freenet-homepage etc." angezeigt hast?
    Seit meinem letzten Versagen meines Windows Office 2000 bin ich etwas frustiert über meine Bedingung der Programme auf meinem PC.
    Danke für Deine Geduld mit mir und Deine Hilfe. Ich will halt jetzt alle Schritte die ich brauche um beim nächsten Fall (ich hoffe immer da kommt keiner mehr und plötzlich stehe ich wieder ohne daten da.
    Herzlichen Dank.
    Hanheifeh.

    Hallo, mrb,


    ganz herzlichen Dank für die Hinweise. Wenn man etwas kann, ist es doch wirklich leicht.
    Ich habe allerdings die Aktion noch nicht durchgeführt, da ich erst vor kurzem mein gesamtes Programm von einer Image Datei (Drive Image) neu installiert habe. Damit fehlen mir nun 4 Wochen meine Mails. Ich mußte mich damit abfinden.
    Falls das noch einmal passiert, wollte ich jetzt durch meine Frage vorbeugen. Bei der nächsten Notwendigkeit werde ich Deine Hinweise dankend anwenden.
    Dabei taucht allerdings die Frage auf, wie ich wie Du schreibst, mit dem Profilmanager (habe ich noch nie benutzt) auf den vorher kopierten und auf einer separaten Festplatte gesicherten Ordner (hab ich auch gefunden) verweisen kann.
    Die Datei profiles.ini finde ich allerdings auch nicht.
    Nochmals Dank für die wunderbare Hilfe. Vielleicht kannst Du mir den Rest auch erklären. Danke.
    Liebe, friedensvolle Grüße,
    Hanheifeh.

    Quote from "graba"

    Hallo Hanheifeh,


    was hast du denn direkt im Ordner Papierkorb markiert?
    --> Rechtsklick > Eigenschaften > Speicherplatz


    Hallo, graba,
    Danke für Die Antwort. Ich habe jetzt gerade erst gelesen, da ich zwischenzeitlich nicht ins Forum kam. Ich habe nur ganz wenig Ahnung von der PC Bedienung.


    Ich möchte Dir hier eine andere Frage stellen. Ich mußte vor 2 Tagen meinen PC ganz Neu einrichten, da Word 2000 kaputt war. Dazu benutze ich ein Image zum überspielen aus der Vergangenheit.
    Die Zeit dazwischen fehlen mir dann alle Informationen aus dem Thunerbird. Also alle ein- und ausgegangenen Mails.
    Gibt es eine Möglichkeit den kompletten Thunderbird einfach zu kopieren?
    Oder kann der gesamze Thunderbird von einer Festplatte, jetzt C, auf eine weitere Festplatte die im PC ist, umkopiert werden?
    Vieleicht weißt Du was. Herzlichen Dank, Hanheifeh.
    Da ich so schlecht hier rein komme, würdest Du mir auch eine Mail schicken?
    Mail+Lebenswirt.de
    Danke.
    EDIT: graba: + =>@
    Ich habe die Mailadressen verfälscht, um Spam-Robots die Freude zu nehmen. Sollte ich gegen Dein Interesse gehandelt haben, wofür ich mich dann schon jetzt im voraus entschuldige, kannst Du mit "Ändern" den alten Zustand wieder herstellen! Mod. rum

    Hi, DerCrabbe,
    ganz herzlichen Dank. Deine Hilfe baut mich richtig auf. Nach Ausfall meiner Festplatte und einer Neuinstallierung komm eich erst jetzt zum Danke sagen.
    Danke und gewußt wie, ist immer noch Gold wert.
    Danke noch einmal und ganz großes Wohlergehen.
    Herzlichst,
    Hanheifeh.

    Hallo, Ihr Beiden,
    ich würde gerne auch eine Visitenkarte an verschiedene Mails anhängen. Schaffe dies aber nicht. Ich klicke zwar immer auf Visitenkarte im Anhangvorschlag, aber es wird nichts mitgeschickt.
    Könnte ich bitte von Euch den Weg erklärt bekommen, wie ich meine "Visitenkarte" an die ausgehenden Mails bekomme?
    Versuche es schon seit Tagen ohne Ergebnis.
    Danke.
    hanheifeh

    Hallo, Helfer,
    es ist so schön, wenn ein geholfen wird! DANKE.
    Seit Freitag habe ich nicht aufgegeben, alles in Ordnung zu bringen.
    Der Hinweis mit dem %appdata% hat gewirkt.
    DANKE.
    Zum ersten Male fühle ich für die Internetgeschichte wirklich Freude und das Gefühl, daß die Menschen doch wirklich nett und lieb sind.
    Hanheifeh

    Liebe Leserinnen und Leser,
    ich kann weder Mails abrufen noch senden. Sobald ich TB öffne kommt Meldung: Zeitüberschreitung der Verbindung etc. und beim senden .....der Postausgangsserver (SMTP)"mail.arcor.de" ist entweder nicht verfügbar oder lehnt Verbindung ab. Bitte und so weiter.....
    Daten: Betriebssystem Windows 2000. Server Einstellungen funktionieren. Mit OE alles problemlos. Server ist Arcor ohne ein Limit.
    Konto von OE importiert und geprüft. Firewall von Festplatte entfernt (Protect von FritzBox) Tb von Festplatte deinstalliert, neues download TB 1.5.0.7. heute und installiert. Alles beim alten. Kein abrufen, kein senden.
    Es tut sich nichts.
    Was mich allerdings erschreckt hat, daß nach Entfernen von TB und Neuinstallation alle alten Einstellungen z. B. im lokalen Ordner auch wieder da waren.
    Seit Freitag sitze ich fast nur daran TB wieder zum laufen zu bringen. Ich kann OE nicht mehr sehen. Bitte Hilfe so, daß ich als blutiger Laie sie auch verstehen und umsetzen kann.
    Danke vielmals.
    Hanheifeh.