Posts by Aquarius

    Hallo,


    nochwas ist mir aufgefallen: beim Doppelklick auf eine Mail im Posteingang stürzt TB augenblicklich ab, der Prozess ist aber noch aktiv. Wenn man eMails versucht herunterzuladen, so lädt er immer dieselbe Nachricht. Komisch, oder? Die Konfiguration von Antivir habe ich mittlerweile angepasst... die Probleme bestehen allerdings weiterhin...


    Gruß
    Andreas

    Hallo,
    ich habe soeben die Telnet-Tests durchgeführt --> sowohl mit aktivem Scanner als auch bei abgeschaltetem Antivir kann ich die Mailserver erreichen. Werde jetzt nochmal in der Antivir-Konfiguration suchen, wie ich die Mailprofile ausnehmen kann.
    Gruß
    Andreas

    Hallo,


    ich will mal versuchen nach bestem Wissen zu antworten (würde mich selbst als Mailsystem-DAU bezeichnen...).
    Provider? --> Arcor
    - pop oder imap? --> pop
    - was sagt der Test mit telnet? --> kenne ich leider nicht, also keine Antwort z.Zt.
    - "Firewall" und Virenscanner? --> nur die normale Windows-XP-Firewall und Avira Antivir als Virenscanner
    - ganz wichtig: gibt es Fehlermeldungen? --> nein, keine. D,h, Absturz / Aufhängen ohne Fehlermeldung


    Jetzt noch die Sache mit den js-files... da habe ich dann wohl was falsch verstanden. Könnt Ihr mir eine Beschreibung oder einen link schicken, der mir bei der richtigen Konfiguration von ANtivir weiter hilft?


    Gruß und vielen Dank für Eure Hilfe!
    Andreas

    Hallo,


    ich habe das Problem, daß TB jeweils nur eine eMail abrufen kann. Er verbindet sich korrekt und lädt, bleibt dann aber nach einer eMail einfach "stehen". Menüs etc. sind weiterhin aktiv. Und dabei bin ich schon froh, daß TB beim anklicken des Posteingangs nicht mehr einfach abstürzt... (habe die js-Dateien in Antivir deaktiviert).
    Kann jemand von Euch helfen?


    Viele Grüße
    Andreas