Posts by ulix2854

    Hallo,
    beim Versuch die Thunderbird-Extension zur Anbindung an VTIGER CRM zu installieren stoße ich auf ein Versions-Problem.
    WinXP Home SP2
    Thunderbird 1.5.0.9
    Firefox 2.0.0.2
    Die Thunderbird-Extension kann nicht installiert werden
    mit der Fehlermeldung: Nicht Firefox 2 kompatibel.
    Völliges Unverständis
    :?:
    Warum muß die Thunderbird-Extension Firefox 2.0 kompatibel sein?
    Habe zwei unterscheidliche Verzeichnisse für
    Mozilla Thunderbird und
    Mozilla Firefox.
    Landet die von Sourceforge direkt gedownload'te Extension vielleicht im falschen Verzeichnis?
    Oder brauche ich einen Thunderbird 2.x?
    Hoffe nicht der 1. mit diesem Problem zu sein!
    Danke für Hinweise!

    Hallo DerCrabbe,


    Danke für die Info.
    Aber es hat mir keine Ruhe gelassen und ich habe so lange probiert bis ich es hatte.
    - HTML muss nicht als Pish klassifiziert werden.
    - Auch Links auf Webseiten können verwendet werden.
    Und weiter will ich den bösen Pish-ern
    :evil: nicht so direkt die Arbeit abnehmen.


    Gruß