Posts by Palnschi

    Quote

    hmh, hat web.de nicht die Option von "Freundeordnern"? Oder unbekannt, bekannt... keine Ahnung, da spukt irgendsowas in meinem Kopf rum.


    Da spukt es korrekt herum. Da ist aber alles richtig eingestellt.


    Naja...wer weiss welche Geister hier wieder am Werk waren. Ich zieh jetzt mal die popstate.dat von meinem Laptop.


    Und wehe das geht dann nicht 8)


    Danke dir schon mal für die ausführliche Hilfe! :wink:

    Quote

    Hast Du mal per Webmail gecheckt, ob auf dem Server evtl. die Mails als neu statt als gelesen markiert sind. Das hatte ich vor kurzem bei einem meiner Konten aus unerklärlichen Gründen...


    Jap habe ich. Aber alles i.O. Es handelt sich um ein Web.de Konto. Gibt es da eventuell intern noch ne Einstellung das per POP nur ungelesene Nachrichten abgeholt werden können?


    Ich habe auch eine Filterregel erstellt: (Alle Bedingungen erfüllen)
    Alter in Tagen --> ist kleiner als 5 ---> vom Server herunterladen


    Geht leider auch nicht.


    Kann also nur noch versuchen die Profil datei zu ersetzen oder?
    Was passiert eigentlich wenn ich alle Mail sichere, das Konto lösche und neu anlege? Dann sollte es doch auch wieder funktionieren oder?

    Quote from "rum"

    Hallo und willkommen im Forum Palnschi,


    danke und hi


    Quote

    ich vermute mal, genauere Infos gibst Du ja nicht, dass Du POP Konten hast und Deine popstate.dat im Profil zerschossen ist, die merkt sich nämlich, welche Mail bereits vorhanden ist.


    na keine Ahnung was für Infos ihr benötigt.
    Ja es handelt sich um POP Konten. 4 Funktionieren so wie sie sollen eines eben nicht.
    Es sind seit Inbetriebnahme des TB immer nur die neuen Nachrichten geladen worden. Das bedeutet alles bis vor der Zeit des TB auf dem Server vorhandenen Mail sind noch nie geladen worden. Aber auf einmal fängt der damit an. Soll er aber nicht!


    Quote

    Hast Du eine Datensicherung? Dann ersetze die Datei mit der Sicherung.


    Könnte ich machen aber gilt die für alle Profile?


    Quote

    EDIT: Du hast nichts geändert, aber vielleicht Dein Virenscanner?


    Nein hat er sicher nicht!

    Hi


    seit vorhin habe ich ein merkwürdiges und nerviges Problem.


    TB möchte auf einmal alle auf dem Server enthaltenen Nachrichten ziehen. Bis vorhin hat er seit gut nem Jahr wie immer nur die neuen Nachrichten gezogen. Bei anderen Konten macht er das auch weiterhin so. Nur eben bei einem Konto nicht.


    Jetzt könnte man meinen lad doch einfach alle runter belasse sie auf dem Sever und dann wird alles gut. Dazu muss ich sagen ich bin leider nur in Besitz einer wahnwitzig schnellen Modem Leitung da hier im Haus kein DSL/ISDN/Kabel/WIMAX möglich ist. Somit würde ich ne Woche brauchen die alle zu laden.


    Woran kann das liegen? Ich habe absolut nichts geändert.


    Grüße