Posts by Folosch

    Kann das sein, dass er nicht mehrere Mails mit Anlagen in einem bestimmten Zeitraum senden kann?


    In der letzten Stunde konnte ich senden, erhielt aber jetzt wieder die Fehlermeldung. Nachdem ich etwas gewartet habe, ging es wieder.


    Vielleicht ist es ein weihnachtlich bedingter Datenstau.


    Danke für deine Bemühungen.


    Folkert

    Hallo! Das ging ja schnell mit einer Reaktion auf meine Anfrage.
    Schöpfe Hoffnung.



    Der Anhang ist unterschiedlich, sowohl 1,06 MB als auch 3,65 MB gehen nicht. Gestern haben beide Anhänge noch funktioniert.
    Ich habe es mit GMX versucht und über Belwue (Landesmailserver von Badenwürttemberg)


    Es gibt zwei unterschiedliche Varianten der Fehlermeldung:
    a) Fehler beim Senden der Nachricht. Mail-Server antwortete 4.3.0. Temporary Problem (mp039). Bitte überprüfen Sie die Nachricht und wiederholen sie den Vorgang. (Belwue)


    b) Senden der Nachricht fehlgeschlagen. Die Nachricht konnte nicht gesendet werden. Der Postausgangsserver SMTP "mail.gmx.net" ist entweder nicht verfügbar oder lehnt die Verbindung ab. Bitte überprüfen Sie, ob Ihre Servereinstellungen korrekt sind und versuchen Sie es dann nochmals. Im Zweifelsfall kontaktieren Sie Ihren Netzwerkadministrator.


    Ich habe Zone-Alarm und Bitdefender, aber an den Einstellungen nichts verändert, außer die automatischen Updates.

    Seit heute kann ich mit keiner meiner Email Adressen Anhänge in Mails verschicken. Fehlermeldung: "SMTP-Server verweigert..."
    Normale Mails ohne Anhänge gehen nach wie vor raus.
    Wo liegt das Problem?
    Ich habe heute lediglich ein Update von Mozilla Firefox installiert, sonst nichts verändert.


    Bitte helft mir!


    Folkert