Posts by berlinbummel

    lieber heiggo,
    jetzt habe ich windows vist mit einem neuen rechner dran, weil der alte rauchzeichen gab. bei diesem neuen rechner hier habe ich dieses problem noch nicht gehabt .. dafür habe ich innerhalb der ersten 3 stunden, die ich diesen rechner habe schon viele probleme entdeckt ... ja lach nur ... ich hätte mir lieber einen mit dem alten xp kaufen sollen ...
    wenn ich das problem wieder mal habe, werde ich mich gern an dieses forum wenden ... momentan ist dieses alte kleine problem gegen größere getauscht .. schei..benkleister
    grüße an den rest der welt
    frank

    hm, das wird schwierig. die fehlermeldung läßt sich nicht mal kopieren. muß ich abschreiben.
    "Du meinst, du hattest in NIS schon das Abscannen des TB-Profils untersagt? (was sehr empfehlenswert ist)"
    also ich habe dem NIS nix mit abscannen verboten. ich habe nur in den regeln die eintragung zum thunderbird gelöscht (obwohl ich alles zugelassen hatte) und danach ging es wieder. - aber das hat sich momentan erledigt (mein alter medion ist jetzt den hitzetod gestorben und seit heute bin ich besitzer eines neuen laptop mit windows vista .. und da läuft der NIS nicht, keine treiber für meinen drucker, turbolister von ebay geht nicht ...
    DA KOMMT FREUDE AUF !!! oder nicht ?? :(

    Meine Frau und ich sind mit verschiedenen Domains bei Domainfactory gehostet. Ich frage ALLE E-Mailkonten über Thunderbird ab. Des öfteren erhalte ich bei der Abfrege MEINER E-Mailkonton die Meldung "Verbindung wird verweigert, die E-Mailkonten meiner Frau liest er meistens trotzdem aus. Am Thunderbird oder am NIS wurden in der zwischenzeit keine Änderungen vorgenommen. Auch AOL-Konten werden meist ausgelesen .... woran kann das liegen.
    Mir wurde schon mal geraten im NIS die Regeln für den Thunderbird zu löschen und nächstes Mal wieder alle Internetzugriffe zuzulassen, aber der Fehler kommt immer wieder. Kann ja nicht das wahre sein. Mal sehen, wer was weiß. Vielen Dank

    :cry: HILFE, bin am verzweifeln. Meine Domains und die meiner Frau sind bei der domainfactory auf verschiedenen servern gehostet. bis vor 2 tagen konnte ich ohne probleme meine ca 10 postfächern abrufen. ohne das ich eine änderung am thunderbird gemacht habe, erhalte ich die fehlermeldung : kann mit server pop3.xxxx-xxxx.de nicht verbinden. ich habe in thunderbird imap-postfächer, pop3-postfächer gemischt. aber selbst mit dem aol-server kann thunderbird nicht verbinden. ich gehe also davon aus, dass der fehler irgendwo im thunderbird steckt. aber ich bin mir eigentlich sicher, dass ich die konteneinstellungen alle richtig gemacht habe. und warum sind jetzt ALLE server nicht erreichbar ? vor einiger zeit hatte ich für einen aol-server die meldung "access denied" erhalten .....
    als firewall benutze ich norton-internet-security.
    brauche unbedingt hilfe.
    habe testweise mal eine verbindung über outlook aufgebaut, dort werden meine mails abgerufen .....
    ist ja kein zustand, wenn ich entweder über die webmail von der domainfactory jedes postfach einzeln aufrufen muss....
    bitte um schnelle hilfe.
    vielen vielen dank !!!! :!::!: