Hallo,
leere alle POP-Posteingangsordner. Mails zum Aufbewahren haben das nichts zu suchen.
Komprimiere nach dieser Aktion alle diese Ordner.
Zitatist ein managed Server
Erkläre mir das näher.
Auf diesem Gebiet kenne ich mich nicht aus.
Könnte das die Ursache sein?
ZitatAuf welcher Zahl steht die "maximale Zahl der gleichzeitig aufrecht erhaltenen Server-Verbindungen"?
Auf 5, sollte ich hier besser mal einen höheren Wert eintragen?
Nein eher auf 1oder 2 stellen. Gerade weil du relativ viele IMAP-Konten hast.
Die Verbindungen addieren sich nämlich und es kamen deswegen bei mir Fehlermeldungen,
dass die zulässige Anzahl überschritten war.
Gruß