Beiträge von Gizmo76

    Ok ich hab das problem gefunden.
    Ich mußte bei Web.de -> Einstellungen -> Ordner -> Eigenschaften bei den Ordnern Unbekannt/unerwünscht Hacken bei pop3 setzen nun funktionierts.


    Trotzdem vielen Dank an Euch die geholfen und Klasse Board

    Also ich habe Kaspersky internet Security 6.0 und habe dort aber Thunderbird komplett freigegeben und TB hat ja auch zu griff auf auf die Postfächer.
    Nur es lädt die E-Mails obs neue oder auch schon gelesene sind nicht runter.
    Ich hab mal ein Screen ran gehängt


    [IMG:http://img186.imageshack.us/img186/38/screentd5.th.png]


    hab auch das mit den


    "Deswegen darf du dort nie "nur die Kopfzeilen herunterladen" anhaken, sonst bekommdt du die Mails nicht zu Gesicht.. " nur klappt auch nicht.
    Langsam frag ich mich ob es wirklich so kompliziert sein kann?

    Danke Euch beiden für die Informationen.


    mrb ich hab es mal so eingestellt wie Du es verlinkt hast.


    Er lädt zwar ein Statusbericht runter, daß ich neue E-Mails habe.


    Aber die E-Mails selbst lädt er nicht runter.


    Hab noch mal unter Konto/einstellungen geprüft ob da was falsch ist, aber ich denke mal ich hab soweit alles richtig eingestellt.


    Peter also web hat pop und habe auch von web.de die Einstellungen die dort stehen für TB mal übernommen aber irgendwie mag er mich nicht^^

    Hallo zusammen,


    nun hab ich mich auch zu TB verirrt.


    Ich hab folgendes problem, habe meine 6 E-Mail Konten 4 bei Web , 1 bei Yahoo und 1 bei Lycos so in TB eingestellt wie es mir bei den E-Mail Seiten angezeigt wird.


    Soweit hat auch alles geklappt, nur wenn ich auf E-Mails abrufen klicke, ruft er von jedem Konto nur ein Status bericht ab aber die E-Mails selbst nicht.
    Da muß ich mich erst auf den Seiten einloggen.


    Weiß jemand was ich vielleicht falsch gemacht habe?
    Habe auch die Konten gelöscht und neu bei TB eingestellt aber gab keine besserung.


    Für Informationen wäre ich dankbar.


    Mit Freundlichen Grüßen