Posts by stocher

    Hallo an alle Beteiligten,
    eine kurze Zusammenfassung kann ich mir nicht verkneifen.
    Peter, tut mir leid wenn ich deinem Rat nicht gleich folgte/folgen konnte;
    ich habe danach erst mal nur Dateien mit 1 - 2 kb gefunden. Der Papierkorb ist mir dabei wohl entgangen, wo immer er sich versteckt hatte.
    Im übrigen kam dann zufällig eine Bekannter von mir vorbei als ich gerade dabei war,
    eure "Rezepte" in die Tat umzusetzen. Der fragte was ich da mache und meinte, ich würde
    hier mit Kanonen auf Spatzen schiessen.
    Er versuchte dann auch erst einmal die vorgesehenen Löschbefehle umzusetzen, was wie zu erwarten war, nichts bewirkte.
    Aber dann markierte er mit zwei Handgriffen den gesamten, aufgelisteten Papierkorbinhalt
    und gab den Löschbefehl. Und siehe da, nach wenigen Sekunden war der Spuk vorbei
    und der Papierkorb leer.
    Das ist vielleicht in euren Augen gar nicht "fachmännisch" gewesen und evt. auch keine dauerhafte
    Lösung, aber mir ist geholfen.
    Also noch mal danke für eure Hilfe.
    Mit freundlichem Gruß
    stocher :)

    Hallo miteinander,
    ich habe wie empfohlen das Add-On geladen und anschließend mit der WIN-Suchfuktion danach suchen lassen.
    Es wurden 14 ! trash - Ordner bzw. Dateien gefunden.
    Zwei davon sind besonders groß.
    1. eine mit 722.965 kb vom 7.11.2010, und
    2. eine mit 16.963 kb vom 2.10.2009.
    Die Datei mit heutigem Datum ist wohl die gesuchte.
    Wie soll ich damit jetzt umgehen?
    Danke für eure Geduld.
    Mit besten Sonntagsgrüßen,
    stocher

    Hallo Ingo,
    ich habe mal alle relevanten Stellen durchgesehen, aber keine Angaben über die eigentliche Größe
    des Inhaltes gefunden.
    Wo kann ich noch fündig werden?
    Mit freundlichem Gruß
    stocher

    Hallo Helfer,
    mein Papierkorb quillt über; aber alle Löschversuche scheitern.
    Ich arbeite mit Thunderbird 3.6.12 ; POP-Mail; WIN XP
    Weder über Datei: "Paierkorb löschen" noch direkt
    Papierkorb mit rechter Maustaste: "löschen" hat Erfolg.
    Woran kann das liegen?
    Mit freundlichem Gruß
    stocher :?:

    Hallo Helfer,
    ich habe das Problem, dass bei vielen Mails die ich erhalte, das Laden von Grafik in einer gelben Leiste über dem Mailfenster extra erlaubt werden muss.Es heißt dann:"das Laden .. immer zulassen".Wenn ich das mache, ercheint ein neues Fenster, wo dann aber das Speichern der Absenderadresse nicht mehr abgelehnt werden kann. Ich kann lediglich den Sammelort wählen, nämlich die "persönlichen" oder "gesammelten" Adressen.
    Was aber soll ich mit all den Adressen von Emailversendern, meist irgendwelche regelmäßig erscheinenden Newsletter und dglch.?
    Kann das nicht geändert werden?
    Ich benutze die Thunderbird-Version 2.0.0.23 mit WIN XP-SP3.
    Mit freundlichem Gruß
    stocher :?:

    Hallo rum,
    das war ein guter Tipp.
    Ich habe genau nach Fahrplan von "toolman" alles eingestellt; jetzt ist die lästige Warnmeldung nicht mehr aufgetreten. Übrigens habe ich das Virenprogramm Avira; hatte das Icon mit dem ähnlich aussehenden ATI-Zeichen verwechselt.
    Danke für die Hilfe.
    Mit freundlichen Grüßen
    stocher :lol:

    Hallo Helfer,
    habe nach PC-Schaden neu installiert und auch 110 Mails abgerufen (vom T-Online-Server).
    Als erstes Problem ergab sich, dass die Mails zwar schön aufgelistet waren, sich aber nicht öffnen oder lesen ließen. Leider sind sie danach auch automatisch im Server gelöscht worden.
    Als zweites habe ich jetzt das Problem, dass ich nach einigen anderen Arbeiten die Emails gar nicht mehr im Programm sehe und mich frage, wo diese geblieben sein könnten. Gelöscht habe ich sie bestimmt nicht. Wer weiß da Rat?
    Danke im voraus.
    Mit freundlichem Gruß,
    stocher :?:

    Hallo rum,
    hat etwas gedauert mit meiner Antwort.
    Aber inzwischen ist folgender Sachstand zu vermelden.
    Nach Abschalten der Versschlüsselung "SSL", die auch als Alternative zur Einstellung "Nie" angegeben war, funktioniert das Versenden der Mails.
    Es bleibt allerding die folgende Meldung:
    Warnung: Dieser Mail-Server imap.de.aol.com ist kein IMAP-4-Mail-Server
    Das ist vielleicht nicht schädlich, aber doch lästig. Oder bedeutet es doch mehr?
    Vielleicht hat jemand einen Tip dazu?
    Mit freundlichem Gruß
    stocher

    Hallo Helfer,
    ich habe für meine Tochter, die bisher alles über AOL gemacht hat, den
    Thunderbird (Version 2.0.0.12) eingerichtet. Das Abholen der Mails klappt einwandfrei, aber sie kann keine Mails versenden. Da kommt eine Fehlermeldung von AOL.
    Woran kann das liegen?
    Folgende Einstellungen habe ich gemacht:
    Posteingangsserver : IMAP.de.aol.com
    Postausgangsserver: smtp.de.aol.com
    Liegt da evt. ein Fehler? :?:
    Danke für eine Antwort im voraus.
    Mit freundlichem Gruß
    stocher

    Hallo Helfer,
    das Problem ist inzwischen gelöst.
    Die Einstellungen sind:
    Posteingangsserver: pop.t-online.de
    Postausgangsserver: mailto.t-online.de
    Weiter ist das Kennwort (Passwort) des Emailprogrammes von T-Online anzugeben.
    Mit frdl. Gruß
    stocher 8)

    Hallo Helfer,
    heute habe ich einen neuen PC "eingeweiht".
    Leider gelingt es mir nicht, die Verbindung zum Server herzustellen.
    Die Meldung lautet:
    " konnte nicht mit dem Server .. mail.t-online.de verbinden. Die Verbindung wurde verweigert ".
    Habe ich da etwas falsch gemacht?
    Danke für Ratschläge.
    Mit frdl. Gruß
    stocher :?: