Beiträge von xarazener

    Hey!


    Geh auf "Kontoeinstellungen bearbeiten" --> "Server-Einstellungen" und schau mal wo Deine
    Haken gesetzt sind. Sind die da gesetzt zum Beispiel "auf dem Server belassen" oder wo anders.
    Die Kombination von den Haekchen kann das ausmachen ob eine Mail ankommt oder nich und wenn du
    dann ab und zu noch dazwischen Web-Mail (nich verwechseln mit WEB.DE das mein ich nich) betreibst, dann
    kommen halt gewisse Mails bei Dir nich an. Das gleiche kann mit Deinen Abrufzeiten zusammenhaengen.


    BR


    Der Xarazener

    Zitat von "kernspinner"


    Kann mir einer helfen wie ich an die Datei für die gespeicherten Passwörter ran komme bzw. wie ich eine neue Datei anlegen kann?
    Besten Dank im voraus.


    1. Mach ein Backup deiner Mails des Kontos
    2. Lösche den Account aus Kontoeinstellungen und Profil
    3. Lege das Konto neu an...


    Muesste so eigentlich funktionieren.


    Der Xarazener

    Zitat von "rum"

    Untersage dem Virenscanner das Scannen des Profilordners!
    Wo hast du denn nach dem Profilordner gesehen? Unter c:\Programme oder in den Anwendungsdaten?
    Gib mal nstmp und tmprules links in die Forensuche ein, da findest du einiges.
    Antivirus-Software - Datenverlust droht!


    Also tausend Dank rum, das hat geholfen, bis jetzt zumindest. Habe die AV-Test.exe von deinem Link
    benutzt und damit meine Security Suite gedaengelt, bis die nix mehr gesagt hat und schon is ers mal Ruhe bei TB.
    Es besteht doch aber Gefahr, wenn der Profilordner nie gescannt wird, das sich dort etwas einnistet, oder?!
    Also muss ich doch ein Backup von TB machen den Ordner scannen, hin und wieder, und dann das backup zurueckspielen, oder hast du eine komfortablere Loesung?
    Falls nicht, wie gesagt....


    Der Xarazener

    Ja, es hört sich unglaublich an. Ich sehe in meiner Inbox den Kopf der Nachricht, dann klicke ich sie an,
    dann ist in der Nachrichtenanzeige alles leer. Die Komprimierung ist aus und er legt diese Ordner trotzdem an, immer wenn
    ich TB neu starte, kommen neue hinzu.
    VirenFirewall: Eset Smart Security


    BR


    Der Xarazener

    Hallo,


    also folgendes Problem. Meine E-Mails sind optisch in meiner Inbox da, kann jede Einzelne
    anklicken, aber der Inhalt ist leer. Es kommt aber auch vor, das ab und zu ältere E-Mails
    einfach weg sind. Nichts mehr von zu sehen.
    Habe auch im Profilordner nachgesehen, der ist auf 0 KB. Also auch leer. Der Papierkorb ist auch leer.
    Dieses Problem habe ich hin und wieder, einfach so taucht es auf.
    Dabei werden mir unter meinen Konten diese Ordner angelegt: tmprules-4.dat, nstmp-1, nstmp oder nstmp-3 usw.
    Komprimieren ist ausgestellt und nach dem Löschen dieser komischen Ordner und Dateien aus meinem Konto
    UND aus meinem Profilordner geht es wieder ein paar Wochen und dann aus heiterem Himmel
    fängt es wieder damit an.
    Ich habe schon sämtliche Beiträge dazu gelesen, auch die englischen von Mozilla, aber einen konkreten
    Vorstoss gibt es bis heute noch nicht.
    Ich bin eiserner Verfechter von TB, aber ich muss mich wohl aus der Not nach einem anderen Programm umschauen,
    weil mir wirklich wichtige E-Mails abhanden gekommen sind. Ein mal am Tag ein Backup lass ich mir gern gefallen, aber
    nach jeder E-Mail....nee.
    Vielleicht hat ja mal jemand eine Wirkliche Lösung, mich würde aber die URSACHE mehr interessieren.


    Der Xarazener