Posts by happysmile1973

    Hallo Manfred,


    tut mir leid, ich kriege das noch nicht hin. Ich versuche nochmal das Problem zu schildern. Also ich habe die Mails von der Web-adresse heruntergeladen und habe sie unter dem lokalen Ordner gefunden. Vorher hatte ich schon einen neues Konto angelegt. dann habe ich unter Extras und Konten unter lokalen Ordner und lokales Verzeichnis einen neuen ort eingegeben. anschließen konnte ich die Mails schon nicht mehr öffnen, da er sie nicht mehr gefunden hat. Nach dem Schließen und erneutem Öffnen von Thunderbird hatte ich in meinem Posteingang keine Mails mehr.


    Als ich jetzt nach deinem Beitrag das lokale Verzeichnis wieder ändern wollte, sagt er mir, dass dieses Verzeichnis schon von meinem neuen Konto benutzt wird.


    Habe den von dir beschriebenen Ort gefunden


    C:\Dokumente und Einstellungen\<Benutzername>\Anwendungsdaten\Thunderbird\Profiles\<nnsmax9y>.default\Mail\<Kontoname>


    wobei bei mir statt <nnsmax9y>.default dieses 6fsmi4sy.default steht. Und in dem Ordner finde ich keine Mails.


    Viele Grüße
    Carsten

    Hallo,


    bin ganz neu bei Thunderbird und habe gerade ein Problem bei der bzw. nach der Installation.Habe alle Nachrichten von web.de heruntergeladen und sie auch wunderbar gesehen und lesen können. Danach allerdings habe ich unter extras und konten das lokale Verzeichnis geändert, woraufhin alle Mails wegwaren. Jetzt finde ich sie nicht mehr bzw. finde auch den ursprünglichen Ordner nicht mehr. Sagt mir nicht die sind alle gelöscht, denn das wäre ein Problem. Vielen Dank im voraus für die HIlfe.


    Viele Grüße