Posts by Kingwood

    Oje, ich bin soooo doof :wall:


    Bitte jetzt nicht lachen, ok?
    Ich habe mir in TB einen Unterordner des Posteingangs angelegt, in dem all die umgeleiteten emails einsortiert werden. Aus welchen Gründen auch immer, habe ich die Ordnerstruktur 'eingeklappt', sprich links vor 'Posteingang' erschien ein kleines '+'.
    Das habe ich nicht gemerkt und mich somit gewundert, dass ich die eintreffenden Mails nicht gesehen habe :freak: :stupid: :wall::wall:


    Also, Thunderbird funktioniert einwandfrei; der Benutzer war das Übel.


    Sorry.


    Kingwood

    Hi,


    ich hab jetzt version 2.0.0.18 ausprobiert und ne Testmail verschickt.
    Nun passiert folgendes: Der charakteristische Ton einer neuen email ertönt und der Name des betroffenen email kontos ist blau geschrieben. Das bedeutet, Thunderbird erkennt dass im web.de postfach eine neue mail eingetroffen ist (und zeigt das auch an (kleine 1 neben thunderbird symbol)), lädt sie jedoch nicht herunter :gruebel:

    Servus allblue,


    Quote from "allblue"

    folgende Informationen wären wichtig:
    - Alle anderen Mails kommen an?


    Ja, alle emails, die an meine 'normale' web.de adresse geschickt werden, werden auch ordnungsgemäss von thunderbird runtergeladen. Schicke ich jedoch mails an die andere adresse, erscheinen sie zwar bei Freunde & Bekannte, werden jedoch nicht downgeloaded.

    Quote


    - In welchem Ordner befinden sich die Mails im Webinterface von Web.de?


    Freunde & Bekannte

    Quote


    - Wie sind deine Einstellungen zum Herunterladen der Mail bei Web.de bzgl der verschiedenenen Ordner?


    IN: pop3.web.de Port: 995, Secure Settings: SSL
    OUT: smtp.web.de


    Kann das evtl. etwas mit der neuen TB Version zu tun haben, die Ende 2008 released worden ist (2.0.0.19)?


    LG
    Kingwood

    Liebes Thunderbird-Forum,


    ich wende mich mit einer Anfrage an Euch, da ich seit ein paar Tagen erfolglos selbst rumprobiert habe und nun den Rat von Experten einholen will.


    Folgende Situation:
    Ich bin Mitglied eines Sportvereins und alle emails die an vorstandschaft@sportverein.de gesendet werden, werden automatisch an meine persönliche email-adresse ****@web.de weitergeleitet. Bis vor wenigen Tagen ging das absolut problemlos, bis Thunderbird diese mails nicht mehr runtergeladen hat, obwohl sie über den online-Zugang von web.de im Postfach ersichtlich sind.
    Sprich, die Weiterleitung der Mails funktioniert immer noch problemlos, thunderbird lädt sie aber nicht mehr herunter :gruebel:



    Könnt Ihr mir weiterhelfen?
    Ich verwende MacOS 10.5.6 und Thunderbird version 2.0.0.19 (20081209).


    Vielen Dank für jeden Tip :D


    Kingwood