Beiträge von der Stief

    Hallo Justus,


    erstmal vorweg: ich bin selber Laie und vielleicht ist die Antwort auch entsprechend.


    Erstelle doch erstmal neue Adressbücher.
    Ohne Eintrag, es geht nur darum, dass Thunderbird die eigenen Namen vergibt (abook-1.mab; abook-2.mab, etc.).
    Anschließend nimmst du die aus dem Profil Ordner und kopierst die alten in den selbigen.
    Müsste eigentlich klappen.
    Aber wie gesagt: ich bin kein Profi


    Lieben Gruß


    der Stief

    Hallo Zora,


    erstmal Entschuldigung fürs lange nicht antworten.


    Versuchen wir das mal aufzubröseln:


    Konten-Einstellungen bitte öffnen.
    Stehen da zwei, bzw. mehrere Konten drin?? Sieht für mich so aus.
    Schau dir mal die Server-Einstellungen an. Welcher Server steht da? Müsste bei beiden Konten der selbe sein.
    Dann kommt der Benutzername und der müsste sich unterscheiden.
    Das wäre für den Empfang.


    Fürs Senden:
    Postausgang-Server (SMTP): Hier müssten beide drinstehen.
    Bearbeiten: auch hier gleicher Server. Nur der Benutzername ist unterschiedlich.


    Mhmm.
    Mehr fällt mir jetzt erstmal auch nicht dazu ein.


    Lieben Gruß
    der Stief

    Hallo Zora,


    dürfte eigentlich kein Problem sein.
    Einfach zwei Konten einrichten.
    Sprich: einfach so tun, als ob das zwei unterschiedliche Mail Provider wären.


    Bei mir funktioniert das sogar mit drei Namen (Konten beim selben Provider)


    Grüße


    der Stief

    Hallo Chrisli,


    keine Ahnung ob du das hier meinst:
    Beim ersten Abruf, bzw. beim ersten Senden erscheint die Frage nach dem Passwort.


    Hier kannst du unter der Frage ein Häckchen bei "Passwort Manager benutzen ..." machen und der Donnervogel merkt sich auch nach dem Schließen dein Kennwort.


    Hoffe das war es.


    Gruß
    der Stief

    Hallo Marion,


    das muss nicht unbedingt am Donnervogel liegen.
    Zur Zeit könnte der Yahoo Server etwas stark beansprucht sein.
    Versuch doch mal die pop.mail.yahoo.com Adresse.
    Ich gehe davon aus, dass du Port 995 und SSL/TLS bereits eingestellt hattest.


    Viel Erfolg.


    der Stief

    Hallo Zusammen,


    um noch einmal auf den SMTP-Standardserver zu kommen:


    Wenn ich von einem Browser (meiner ist der Firefox) die Auswahl "Link senden" wähle, öffnet sich der Donnervogel und gibt mir auch den Standardserver vor.
    Soll heißen: egal welches Mailkonto ich gerade im Hintergrund aktiv halte - bei dieser Aktion wird mir in jedem Fall der Standardserver vorgegeben.
    Einfach mal ausprobieren.


    Gruß
    der Stief

    Hallo Medion,


    klar geht das per Pop.
    Soweit ich weiß, unterscheidet dann web.de auch nicht mehr zwischen Bekannt und Unbekannt.
    Um das auseinanderzuklamüsern müsstest du allerdings Filter setzen.
    z.B.
    Von______ ist in meinem Adressbuch Persönliches Adressbuch
    verschiebe Nachricht in ____________(Freunde und Bekannte)
    Bzw.
    Von______ist nicht in meinem Adressbuch Persönliches Adressbuch
    verschieben Nachricht in ___________(Unbekannt)


    Die Ordner müsstest du selber anlegen.


    Wenn du dann auch noch in der Konteneinstellung unter Servereinstellungen auswählst, dass du die Dinger automatisch heruntergeladen bekommen möchtest und dass die nicht dort bleiben sollen, sollte das Konto bei web.de eigentlich immer einigermaßen leer sein.
    Aber: die Größe der zu empfangenen und zu sendenden Datei ist leider limitiert.


    Einfach ausprobieren.
    Ich fand diese Lösung damals ziemlich gut.


    Gruß
    der Stief

    Hallo Vanillekeks,


    schau doch bitte mal in den
    Einstellungen ->Verfassen->Allgemein
    Unten steht: Verhalten beim Senden vom HTML Nachrichten Sende-Optionen:
    Steht hier: nur Reintext?
    Wenn ja, ändern und nochmal ausprobieren.


    Gruß
    der Stief

    Hallo Seeve (soviel Zeit muss sein),


    ist die Adresse neu?
    Oder hattest du die schon vorher?


    Hier nochmal die SMTP Daten für yahoo:


    Beschreibung: YAHOO MAIL
    Server: smtp.mail.yahoo.com
    Port: 465
    Häkchen bei Benutzername und Passwort verwenden
    Benutzername: deinbenutzername
    Kein Häkchen bei Sichere Authentifizierung
    Verbindungssicherheit: SSL/TLS


    Ich habe allerdings XP, hoffe das stimmt mit Vista überein.
    Schau doch bitte auch in den Konteneinstellungen direkt bei deinem Yahoo-Konto ob bei Postausgangsserver auch der richtige steht.


    Viel Glück
    der Stief

    Hallo Zusammen,


    in dem Zusammenhang habe ich auch mal eine Frage:
    Warum lernt der "eingebaute" Spamfilter nicht von selbst angelegten Filtern?
    Schließlich gibt es doch in diesen Filtereinstellungen die Aktion "setzte Status auf Junk". Wäre doch eigentlich logisch, dass bei dieser Aktion auch der der Junkfilter zum Zuge kommt, bzw. lernt.
    Und eine selbst erstellte "Blacklist" müsste doch auch für den Spamfilter hilfreich sein. Auch dafür gibt es doch in den Filtereinstellungen entsprechende Vorgaben.
    Okay. Das war jetzt kein wirkliches Problem, aber vielleicht doch mal etwas zum Nachgrübeln.


    Grüße
    der Stief

    Hallo tropicana,


    wie sieht es denn hier aus:
    Extras -> Einstellungen -> Sicherheit -> Webinhalte


    Häkchen bei Cookies akzeptieren?


    Wenn ja, mach das mal weg.


    Keine Ahnung ob das hilft, ich hatte so etwas bisher noch nicht.
    Aber da würde ich nachschauen.


    Gruß
    der Stief

    Hallo,
    ich habe da mal ne vielleicht etwas dumme Idee.
    Schau doch mal in die Konten - Einstellungen bei deinem freenet Konto, was da für ein für ein Ausgangsserver angezeigt wird.
    Vielleicht steht da der falsche Server.
    Wenn du gmx - als Standard eingestellt hast, könnte das passiert sein.

    Hallo erstmal,


    wer Schaltflächen liebt, sollte vielleicht mal unter
    Ansicht -> Symbolleisten -> Anpassen
    nachsehen.
    Da gibt es ein entsprechendes Symbol für die Kontaktleiste.
    Das muss man dann nur in das "Verfassen-Fenster" installieren und nicht ins Programm Fenster.


    Bis denne dann


    der Stief

    Hallo erstmal und ein gutes neues Jahr,


    dem kann ich nur etwas hinzufügen.
    In den Thunderbird 3.0 Einstellungen müssten eigentlich unter Anhänge jede Menge Dateienendungen stehen und die entsprechenden Aktionen.
    Leider ist diese Liste leer und bei Auswählen einer entsprechenden Anwendung bleibt das Kästchen "für diese Aktion immer verwenden" tot.
    Wasn dasn?


    Warte gespannt auf Tipps und Hinweise.

    Hallo X5-599,


    bisher habe ich dieses Problem nicht (aber was ja nicht ist, kann ja noch werden).
    Hast du schon einmal in deine Konten-Einstellungen nachgeschaut, ob unter Junk das Häkchen bei Absendern der gewählten Adressbücher gemacht wurde und wenn ja, ob diese "Sender"-Adresse dort im Adressbuch vorhanden ist?
    Eventuell die Adresse dort hinzufügen.


    Keine Ahnung ob das hilft, aber einen Versuch wäre es wert.


    Gruß
    der Stief

    Hallo miss piggy,


    jetzt würde mich mal interessieren ob man diese Datei zumindest umbenennen kann.
    Muss ich hier schreiben wie? :redface:
    Wahrscheinlich nicht, trotzdem: rechte Maustaste: umbenennen.


    Wenn das nicht funktionieren sollte - ist irgend etwas schreibgeschützt?
    Die Datei, oder gar der Stick? Na, das wohl eher nicht. (Und am Backup-Programm kann es wohl auch nicht liegen? Schreibschutz bzw. Löschschutz?)


    Ich recherchiere mal weiter.
    Hoffe, du findest die Lösung früher.


    LG
    der Stief

    Tach brassmann,


    wie sieht es denn aus, wenn du diese Mails als Anhang weiterleitest und nicht eingebunden?
    Dann wird das Dingen nämlich als x-beliebige Datei angesehen und auch so behandelt.
    Wer will schon ein Video mit seiner Rechtschreibhilfe bearbeiten? :mrgreen:


    Extras->Einstellungen->Nachrichten weiterleiten: Eingebunden oder als Anhang


    Versuch es mal.