Posts by quellcode70

    Hallo Leute,


    seltsames Phänomen in TB 3.1.2 (Win):
    Im Adressbuch habe ich massig Adressen, die ich jetzt gerne in Verteilerlisten aufnehmen würde. Ich erstelle also eine "neue Liste".
    Ziehe ich nun mehrere (>10) Adressen per Drag&Drop Adressen dort hinein, dann werden nur 13 angezeigt.


    Kennt jemand dieses Phänomen und gibts dafür eine Lösung?


    Besten Dank jetzt scho



    Volker

    Servus Leute,


    vielleicht steh ich auch aufm Schlauch ... ;-)


    Mein Konto hat sehr viele Unterordner (ca. 150).
    Lege ich nun einen virtuelle Ordner an, um mir z.B. einige emails dort angezeigt zu sammeln, dann muß ich unter der Ordnerauswahl jeden einzelnen Unterordner auswählen und den Haken setzen, oder?
    Setze ich nur den Hacken auf "Posteingang", dann werden die Unterordner davon leider nicht berücksichtigt.


    Gibts eine Möglichkeit mit einem Klick "alle" Haken zu setzen?


    Grüße


    Volker

    Quote from "allblue"

    Hallo,
    Wenn die Mail länger ist, dann wird sie halt auf mehreren Seiten ausgedruckt. Ist doch normal. Wenn du 10 Sachen bestellt hättest, wären es vermutlich 3 Seiten geworden.


    das leider nicht. Es werden 3 Positionen auf Seite 1 gedruckt, dann 1 Position auf Seite 2 und die restlichen 4 Positionen kommen gar nicht. Die tauchen erst dann auf, wenn ich die Skalierung auf z.B. 80% setze. Dann sind alle 8 Positionen auf Seite 1 zu finden.


    b4n

    Hallo Leute,


    seltsames Problem mit TB 2.0.0.23:


    Bekomme eine html-Bestellbestätigungs-mail, bei der (in diesem Fall 8) Bestellpositionen eines Webshops bestätigt werden.
    So, drucke ich die mail nun aus, werden NUR 5 Positionen angedruckt. 4 vor dem Seitenwechsel und 1 danach.
    Gehe ich in die Druckvorschau (Skalierung: Auf Seitengröße verkleinern) ists ebenso.
    Gehe ich z.B. auf 80%, dann habe ich alle auf der ersten Seite angezeigt und werden auch gedruckt.
    Ist halt dumm, denn ich möchte nicht jedes mal in die Druckvorschau und vergleichen, ob die email auch dem Ausdruck entspricht.


    Also, irgendwas ist da wohl im Druckmodul faul, oder?


    Any ideas?


    Grüße