Beiträge von Edwall

    habe es aufgegeben und gehe wieder zu outlook zurück.


    ein versuch war es wert aber komme nicht damit klar weil immer noch die e-mail nicht richtig ankommen
    der anhang als attachment sowie fehlender text raubt mir meine letzten nerven.


    gruß edwall

    alles das ist ja jede menge text wenn ich strg+u mache


    Virenscanner/Firewall vorhanden, die den TB-Profilordner abscannen? JA

    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
    <html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de" xml:lang="de">
    <head>
    <meta http-equiv="content-type" content="text/html; charset=UTF-8" />
    <meta http-equiv="content-style-type" content="text/css" />
    <meta http-equiv="content-language" content="de" />
    <meta http-equiv="content-script-type" content="text/javascript" />
    <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch_desc.php" title="Thunderbird Mail DE (Deutsch)" />


    <link title="Creative Commons" type="application/rdf+xml" href="http://www.thunderbird-mail.de/wikisystem/index.php?title=Hauptseite&action=creativecommons" rel="meta" />
    <link rel="copyright" href="http://creativecommons.org/licenses/by-sa/3.0/" />
    <style title="Thunderbird Mail DE - Standard" type="text/css" media="screen,projection">/*<![CDATA[*/ @import "http://www.thunderbird-mail.de/wikisystem/skins/thunderbird_mail_de/main_forum3_im_wiki.css"; /*]]>*/</style>
    <link rel="alternate stylesheet" title="Thunderbird Mail DE - URLs unterstrichen" type="text/css" media="screen,projection" href="http://www.thunderbird-mail.de/wikisystem/skins/thunderbird_mail_de/main_forum3_im_wiki_URLs_underline.css" />
    <!--[if IE]>
    <link rel="stylesheet" type="text/css" media="screen" href="./styles/thunderbird_mail_de/theme/korrekturen_forum3_ie.css" /><![endif]-->
    <link rel="stylesheet" type="text/css" media="print" href="http://www.thunderbird-mail.de/wikisystem/skins/thunderbird_mail_de/tmde_print_fixes.css" />
    <link rel="stylesheet" type="text/css" media="print" href="http://www.thunderbird-mail.de/wikisystem/skins/common/commonPrint.css" />


    <link rel="alternate" type="application/atom+xml" title="Thunderbird Mail DE - Letzte Beiträge aus "Allgemeines Arbeiten" - Atom" href="syndication.php?type=atom&fid=31" />


    <link rel="alternate" type="application/rss+xml" title="Thunderbird Mail DE - Letzte Beiträge aus "Allgemeines Arbeiten" - RSS2" href="syndication.php?type=rss&fid=31" />

    <title>Thunderbird Mail DE &bull; Thema anzeigen - E-Mail versenden</title>
    bild von dieser mail [IMG:http://img5.imagebanana.com/img/x5g4oui/Unbenannt2.jpg] ich hoffe du meinst das

    Welches Betriebssystem Windows XP Prfo


    Thunderbird 2.0.0.23


    leider funktioniert es immer noch nicht


    meldung für anhang attament und kein bild oder pdf datei

    Zitat von "mrb"

    Hallo,


    Du möchtest doch bei dir das Gegenteil, oder? Entferne also den Haken! Ich habe nur gefragt, ob dieser aktiviert ist, das war keine Aufforderung.


    Sind in dem Nachrichtenfeld eingebundene Grafiken verwendet oder nur formatierter Text?
    Gruß


    Entferne also den Haken! > ich hatte keinen kaken gesezt habe nur als eigebunden angeben


    Sind in dem Nachrichtenfeld eingebundene Grafiken verwendet oder nur formatierter Text
    Gafiken NEIN
    Text: was meinst du mit formatierter text?


    Die Option Ansicht, "Anhänge eingebunden anzeigen" ist bei dir aktiviert? Wo kann man das einstellen


    das habe ich geändert


    muss man da neustart machen?


    Neustart gemacht anhänge eingebunden eingestellt als html an mich gesendet
    immer noch nicht


    Betriebssystem: Windows xp - Thunderbird: Prof. 2.0.0.*/3.*


    Empfänger: sind mir zwar nicht alle bekannt aber eine großer teil über t-online.


    Was passiert, wenn du dir selbst eine Testmail mit Anhängen schickst:


    das selbe eine mal kommt es OK, dann kommt es ohne anhang aber mit attachment


    aber auch einmal mit text und dann ohne text > schon komisch

    hallo bin neu hier und bei thunderbird, und wer kann mir helfen
    frage 1
    ich versende e-mails mit anhang jpg und pdf datei leider kommen die nicht beim empfänger so an wie sie bei mir abgehen


    im anhang kommt an als > attachment < warum, was mach ich falsch?
    frage 2
    betreffzeile fehlt auch
    frage3
    dann fehlt auch noch der text den ich schreibe im e-mail
    frage 4
    beim empfänger kmmt der text manchmal so an


    5RLfWwiOuBChMRoKYZbQVJHouqUgFJIO24JB30BRr7htMp1J5n59h0qM1EiKrzMlTD
    KAhAflQI0h9Ww6brdcUo/Mk6AhhoCw7iD7d+X+SddpFcuCizrAw60+hys3lUWjHfmsJO6maW
    w6At5a9u31NvTR4lRI7CB61beoVLtehUW2aHETT6Lb0CNTaPBSSUsxYjSWWWwTufKhIHXQHc
    6AaAaAaAjFyw4xWdyoxTUrAuTsp9bilU6xrsSjd6lVNKSEOgjqWnPuOo/Enw8wSQBAvidzyq
    WPLj/wClHmapVj5SsiQKHRMi1MluBVmWvJF+tkOBISpxABakn8t5JSpRSvqsC4xl5qQy0+w4
    h5l5IcZebUFIWhQ3SpKhuCCDuCNAfXQFX2eeTNtcS+aVn/zZVERMaZ+tGK1fjad1GkVelynY