Beiträge von brixana

    Hallo Mapenzi, :hallo:
    eine Rückmeldung finde ich selbstverstänlich. Erfolgreich hast Du meinen Beitrag bemerkt, sorgsam bearbeitet, und mir geholfen.


    Zitat

    Wenn du das alte Layout vorziehst, lies diesen Beitrag von tempuser.


    Den Beitrag von tempuser habe ich gelesen, aber ich lasse alles so wie es ist. Ich weiß nun, daß es eine Möglichkeit dieser Änderung gibt.

    Hallo Mapenzi,

    Zitat

    Ist das Problem der "verschwindenden" Adresse jetzt gelöst?


    Ja, das Problem der verschwindenden Adressen ist gelöst. Danke!


    Zitat

    Bei mir werden Adressen in der v31 häufig, aber nicht immer, in rot angezeigt, obwohl sie sich in einem meiner Adressbücher befinden. Das wird wahrscheinlich im nächsten Update behoben.


    Ja, so ist es auch bei mir. Ich habe nochmals nachgeschaut. Auch das ist ungewohnt.


    Abschließend werde ich noch den Beitrag von tempuser lesen, zu dem Du mir den Link geschickt hast. Danke..

    Hallo Mapenzi,
    "Address Widget Lines" war nicht installiert. Ich habe gleich geschaut, als Du mir den englischen Beitrag geschickt hast.


    "mail.compose.addresswidget.numRowsShownDefault":
    Ich habe die Adreßzeile mit Deinem Rat von 2 auf 3 gesetzt. Klar ist mir nun, daß die Adreßzeilen nacheinander erscheinen, also insgesamt dann 3.
    Wenn ich eine adressiert habe, wird erst die nächste sichtbar. Also nicht auf einmal 3 Adreßzeilen, sondern nacheinander, wie Du schon erwähntest..
    Der rote Cursor in der Adreßzeile mit der anschließenden roten Schrift ist auch wieder weg.


    Bei der Eingabe "widget" erschien noch außer
    "mail.compose.addresswidget.numRowsShownDefault":ein zweiter Eintrag "nglayout.debug.widget_update.flashing".


    Soll ich diesen Eintrag stehen lassen oder löschen?


    Herzlichen Dank für Deine große Mühe

    Hallo Mapenzi,
    Danke für Deine interessante Antwort.
    Bei deaktivierten Add-ons sehe ich zwei Adreßzeilen von denen die zweite beim Daraufklicken ebenfalls weiß wird. Die Schrift bleibt schwarz. Die Adresse bleibt im Fenster. Es läßt sich auch senden.


    Bei aktivierten Add-ons ist nur eine Adreßzeile, in die ich hineinschreibe. Dann wird sie auch noch in Rot geschrieben.Das ist neu..
    Will ich dann die Mail versenden, ist die Adresse verschwunden. Aber, oh Wunder, die Mail kommt an.
    Bei der Version Thunderbird 24.5 war das alles nicht.

    Thunderbird-Version: 31.0.2
    Betriebssystem + Version: Windows 8.1
    Kontenart (POP / IMAP): Imap
    Postfachanbieter (z.B. GMX): GMX


    Hallo liebe Helfer,


    mein Thunderbird zeigt nach dem Update ein ungewohntes Verhalten. Wenn ich eine E-Mailadresse eingebe, die in meinem Adreßverzeichnis vorkommt, erscheint sie kurz, verschwindet aber wieder, so dass das Feld leer bleibt und grau ist.
    Trotzdem habe ich sie abgesandt, und sie kam auch an.
    Ist dieses Vehalten jetzt neu?

    Thunderbird-Version: 31.0
    Betriebssystem + Version: Windows 8.1
    Kontenart (POP / IMAP): POP
    Postfachanbieter (z.B. GMX): GMX.de


    Hallo Helfer,
    immer wieder fragt t-online im TB das Login ab, nimmt es jedoch nicht an.
    Arbeite ich in t-online.de, ist alles o.k. Der Kontoname und auch das Passwort werden angenommen.


    Kann mir jemand erklären oder einen Rat geben, warum das Arbeiten mit t-online im TB nicht klappt?
    Grüße
    brixana

    @ mrb,
    heute habe ich den PC zur Reparatur weggebracht, daß wenn er zu öffnen geht (aktiviert ist),
    der gesamte TB mit seinen Ordnern dort gelöscht wird.


    Der TB ist einmalig. Klar und übersichtlich ist alles gestaltet. Sämtlichen Ballast habe ich dort in den Ordnern entfernt. Ich bin weiterhin begeistert.


    Im lokalen Ordner kommen alle Ordner zwar doppelt, aber da wird noch dran gearbeitet.


    Die Hilfe, die man bekommt, wenn man nicht weiterweiß, ist wirklich gut.

    Zitat von "mrb"

    ,


    Da muß ich nachschauen.

    mrb ,
    danke für die Antwort.
    Fast habe ich den Eindruck, daß Win. 8.1. der Zeit voraus ist mit all den Apps , die jetzt noch nicht passen etc.
    Zuerst muß ich nun sehen, daß ich Outlook öffnen kann, um die nötigen Einstellungen vorzunehmen.


    Bitte beantworte mir nur eine Frage:
    Kann man TB und Outlook 2013 zusammen auf dem PC haben? Vielleicht war es auch falsch, den gesamten TB ins Outlook zu kopieren, was mir so von dem Verkäufer, er kennt den TB gar nicht, eingerichtet wurde. Das würde ich dann alles löschen.

    Thunderbird-Version: 31.0
    Betriebssystem + Version: Windows 8.1
    Kontenart (POP / IMAP): POP
    Postfachanbieter (z.B. GMX): GMX


    Hallo Gemeinde,
    auf meinem neuen Laptop erhalte ich in einer E-Mail über Thunderbird ein Foto, das ich mit der früheren Windows- Bild und Faxanzeige immer problemlos öffnen konnte.
    Jetzt geht das aber nun nicht mehr. Im outlook sehe ich, dass es nun Windows Fotoanzeige heißt.
    Muss ich es installieren oder was kann ich noch machen?
    Ich würde das Foto gerne abspeichern.


    :hallo:

    Hallo Gemeinde,


    beim Ausdrucken einer E-Mail erscheint eine lange Ausführung vieler Datenangaben und erst ganz am Ende beginnt der eigentliche Text.
    Wie kann ich diese Art Ausführung des Ausdrucks abstellen.
    Um eine Lösung wäre ich sehr dankbar.


    Gruß brixana

    Hallo mrb,
    bei dieser Mail war es so:
    Es war eine "Re"-Mail, in der ein GIF-Bild von mir, Größe 45,3 KB, Abmessung 320x200 eingebunden war und bei der Antwort des Empfängers wieder bei mir erschien.


    Aus diesem Stand heraus, wollte ich per Anhang ein JPEG-Bild, Größe 32,3 KB, Abmessung 500x375 mit einem kurzen Text versenden und blieb ohne Erfolg.
    Das passiert genauso, wenn es anstatt eines GIF-Bildes ein JPEG-Bild ist.


    Zwar möchte ich gerne "eingebunden" Bilder versenden, sie jedoch nicht bei der Antwort des Empfängers wieder haben.
    Danke für Deine Mühe