Posts by Grummel-2

    Hallo Mapenzi,


    Quote

    Diese Frage hätte ich schon in meiner ersten Antwort stellen müssen:


    Aber du hattest mit deinen Plugins einen solchen Rauchvorhang aufgezogen, dass ich mich habe ablenken lassen.


    Mes regrets... Ich hatte diese Plugins noch nie gesehen und fand sie so unsinnig im TB, daß mir die als einzig Schuldige vorkamen. Was sich ein Greenhorn so alles zusammenreimt ;)


    Quote

    Und ich dachte, du bist ein Grummelbär!


    Daß Grummel zu Mißverständnissen führen kann ging mir jetzt erst auf, daher Grummeline...


    Quote

    Grüße aus der capitale,


    Liebe Grüße aus der schönen Provinz Lorraine en Moselle...
    Grummeline

    Hallo Mapenzi,


    eine glückliche, gar nicht mehr grummelige, Userin schreibt Dir nun :) :) :)


    Quote

    Dann waren deine Ordner also nie komprimiert worden, und du brauchst dich nicht zu wundern.
    Und die 100 MB für die .msf-Dateien sind auch viel zu hoch, jede .msf-Datei sollte nur ein paar kB haben.
    Die müssten jetzt aber kleiner geworden sein, wenn nicht, kannst du noch die Ordner reparieren über R-Klick (auf Ordner) -> Eigenschaften.


    Und ob die kleiner geworden sind, es sind noch ganze 197 KB!!!


    Den Cache lasse ich dann bei 350 MB. Aber für die Komprimierung reicht dann auch 1 MB, statt der 10, das sind ja 1024 KB.


    Problem gelöst - definitiv. Die neue Benachrichtigung zu Deinem Beitrag öffnete sich sehr flott, wie gewohnt!


    Hip, Hip, Hurra!


    Vielen herzlichen Dank für alle Antworten - :bussi: :bussi: :bussi:
    Die dankbare Grummeline

    Hallo Graba,


    Quote

    dann unbedingt Folgendes lesen: Ordner komprimieren


    Gerade dem Rat gefolgt. Ich habe komprimieren gedanklich als chiffrieren gesehen und es deshalb nicht gemacht. Die .msf Dateien hatte ich gestern in der Mangel und nicht schlecht gestaunt, was da alles drin ist, alle Ordner zusammen 100 MB. Wollte den Inhalt aber nicht löschen, um noch im Postfach Befindliches nicht zu gefährden. Habe nun komprimiert, die Einstellung aktiviert, "Alle Ordner komprimieren, wenn dies mehr Platz spart als: 2048 MB" auf 10 MB geändert (KB wird nicht angezeigt). Der Cache ist 350 MB. Sind die Werte zu hoch oder OK?


    Es sieht fast so aus als wäre mein Problem damit gelöst! TB lädt bereits normal schnell. Endgültig kann ich es erst sagen, wenn neue Nachrichten eingehen...
    Beim Laptop könnte das Problem bislang ausgeblieben sein, weil ich damit viel weniger arbeite.


    Damit wurde auch die Frage nach dem "about:config" Ordner in TB beantwortet. Es gibt ihn also doch.
    Dies fällt mir auf:
    Javascript.enabled - Standard - boolean - true.
    Wenn das heißt = erlaubt, kann ich das auf false stellen = nicht erlaubt? Ich verwende grundsätzlich nur: Ansicht - Nachrichteninhalt - reiner Text, egal ob raus oder rein.


    Vielen Dank Graba,
    Gruß,
    Grummel

    Hallo EDV Oldi,


    Quote

    Im ersten Fenster " Allgemeine Informationen " gibt es den Punkt " Aktivierte Plugins " rechts daneben auf " about:plugins " klicken. Hier findest Du den Pfad wo die Dateien liegen. Ob Du die dann auch löschen kannst, ohne das es mit einigen Programmen zu Fehlern kommt kann ich natürlich nicht sagen.


    Ja, das hatte ich auch gefunden. In Thunderbird scheint es aber keine Liste zu geben, wie im Firefox unter "about:config", wo man Einstellungen ändern oder ergänzen kann. Außer Plugins im TB deaktivieren, bietet der TB kaum Möglichkeiten. Die Pfade habe ich gefunden und vor längerer Zeit im Firefox versucht die Plugins für DRM und Media Player zu löschen. Geht nicht... Verschwinden für ein paar Sekunden und sind gleich wieder da. Andere Plugins sind für Firefox gut, im TB aber nur Ballast, sollten daher im TB - und nur dort - löschbar sein.


    Quote

    Das Betriebssystem muss so wie so aktualisiert werden. :rolleyes:


    Nicht :rolleyes:! Ich habe gute Gründe XP zu behalten. Auch die Panikmache halte ich für übertrieben - die bei Hackern besonders beliebten Seiten suche ich eh nicht auf, unbekannte Mails werden sofort gelöscht und da die größte Gefahr vor dem Computer sitzt ;), liegt es an mir, Vorsicht walten zu lassen.
    Überlege allerdings Ubuntu inkl. Firewall und Antivirus zusätzlich und ausschl. für den Gang ins Internet zu installieren. Ob das bei meinem Provider geht, muß ich noch erkunden. Bin kein EDV-Oldi - eher unbeleckt - daher von solchen Aktionen nicht gerade begeistert.


    Grüße,
    Grummel

    Hallo Ingo,


    Dank für Deine Antwort.
    Daß der Support für XP eingestellt wurde ist mir klar.
    Das Problem scheint nicht mit den Plugins zusammen zu hängen, wie wir inzwischen einigermaßen sicherstellen konnten.


    Quote

    Allerdings kann ich die Plugins sowohl in TB als auch im FF nur anzeigen.


    Das geht ja auch ohne Zusatzprogramm... ;)


    Gruß,
    Grummel

    Hallo Mapenzi,


    Zuerst nochmal herzlichsten Dank für Deine Bemühungen :)


    Quote

    Wie schon in meiner ersten Antwort gesagt, du kannst sie nur deaktivieren in TB.
    Du findest sie über Extras -> Add-ons -> Plugins.


    Das habe ich gemacht. Ich habe jetzt auch mal den Laptop mit diesem Desktop verglichen. Der Laptop macht keine Probleme, war noch auf TB 24.4, gleiche Plugins, teils aktiviert. Nach Update auf 24.5 und Plugins deaktiviert, läuft immer noch alles prima. Die Computer sind völlig getrennt, haben aber exakt die gleichen Programme, Einstellungen usw. Passe ich immer manuell an. Vergleiche von Einstellungen haben mir schon öfter geholfen Fehler zu finden.


    Quote

    Komprimierst du deine Ordner regelmäßig oder automatisch?
    Auch ein leerer Papierkorb kann 137 MB groß sein, wenn er nie komprimiert wurde.


    Nein, ich komprimiere nichts.


    Quote

    Im übrigen sind die anderen Ordner nicht übermäßig groß, scheinen also nicht die Ursache des Problems zu sein. Ich habe mit ähnlichen Ordnergrößen noch nie Schwierigkeiten bekommen.


    Danke, das beruhigt schon mal.


    Quote

    Bei mir funktionieren folgende Einstellungen bei Free:
    Du kannst die Einstellungen für Free auch hier finden.


    Danke für diesen Link. Bei der Suche nach der Einstellung für die verschlüsselte Übertragung des SMTP Passwortes, fand ich den Link, mit dem man sich die Passwörter für die Mail-Unterkonten schicken lassen kann. Danach konnte ich das Problem lösen.
    Die SMTP-Passwortverschlüsselung habe ich nicht gemacht. Wenn ich die Hinweise richtig verstehe, kann der Computer mit dieser Einstellung Teil eines Botnetzes werden, wenn dieses geknackt wird.


    Quote

    Vielleicht kannst noch mal genauer beschreiben, wann oder wobei TB langsam ist.
    Beim Start und/oder beim Abrufen der Nachrichten?
    Beim Öffnen oder Schreiben von Nachrichten?
    Da du keine Erweiterungen installiert hast, verstehe ich auch nicht, warum dann TB im abgesicherten Modus flott läuft.


    Nochmal probiert: TB braucht sehr lange bis er öffnet, download von Nachrichten geht fast normal, klicke ich auf eine neue Nachricht dauert es ewig, klicke ich nochmal drauf, kommt oben "keine Rückmeldung", am pulsierenden Cursor sehe ich aber, daß er arbeitet. Klicke ich auf löschen, geschieht das Gleiche, auch bei Verschieben von Nachrichten. Er tut es dann zwar, aber eben mit extremer Verzögerung.


    Quote

    Vielleicht haben diese "Auszeiten" aber eine andere Ursache:
    seit einigen Monaten desynchronisiert sich meine Freebox V5 häufig spontan, um sich dann wieder automatisch zu resynchronisieren. Ich weiß jetzt nicht, welche Freebox du hast, aber der Verlust der Synchronisierung müsste auf dem Display sichtbar sein, und du solltest das überprüfen, wenn TB plötzlich "stehen bleibt".


    Ich habe die einfache Freebox (nicht Revolution), Telefon, Internet, Mail, kein TV. Auf dem Display sehe ich nichts Ungewöhnliches.


    Seit einiger Zeit ziehe ich, wenn ich nicht ins Internet will, das Ethernet-Kabel von der Box ab und schließe es erst wieder an, wenn ich ins Netz will. Könnte es sein, daß dadurch was falsch läuft? Das mache ich auch am Laptop, ohne Auswirkungen. Aber man weiß ja nie.


    Ein Unterschied zum Laptop ist, daß ich mit "Emsisoft" einen kompletten Scan nur auf dem Desktop gemacht habe, lediglich den Bericht gespeichert habe, aber nichts habe löschen lassen, was man mit dem Programm machen kann, mir aber zu gefährlich war, weil oft Systemprogramme als Malware deklariert werden. Könnte es sein, daß Emsisoft trotzdem etwas verändert hat und das Problem von da herkommt? Emsisoft ist nicht aktiviert, zumal mein Comodo (Firewall und Antivirus) den einzigen gefundenen "Virus" schon längst in Quarantäne geschickt hatte, wo er von Emsisoft gefunden wurde. Ich werde Emsisoft mal ganz löschen. Solche Programme arbeiten ja manchmal trotzdem noch im Hintergrund.


    Wenn ich das gemacht habe, melde ich mich nochmal - vielleicht ist das die Lösung... Wenn nicht, muß ich weiter grübeln... ;)


    Danke Dir Mapenzi, maintenant c'est a moi de travailler et chercher...
    Grüße,
    Grummel

    Hallo Mapenzi,
    Herzlicher Wiedersehensgruß!


    Quote

    Du kannst die Plugins nicht aus Thunderbird entfernen.
    Dagegen kannst du sie dauerhaft deaktivieren im Add-on Manager, indem du von der Standardeinstellung auf "Nie aktivieren" umstellst.


    Deaktivert sind sie schon alle - bringt leider nichts.


    Beim, auch zwischenzeitlichen Herumprobieren festgestellt: im abgesicherten Modus geht es gut. Auch wenn TB schon länger an ist - etwa 20 Minuten, kann da was mit der Ladezeit im Argen liegen, daß er dafür extrem lange braucht? Und erst dann wieder normal funktioniert?


    Quote

    Ich glaube, dein Problem hat nichts mit den Plugins zu tun, vielleicht aber mit "Erweiterungen", falls du solche installiert hast.


    Erweiterungen habe ich gar keine installiert. Das Feld ist leer. Und Wörterbücher jetzt auch nicht mehr. Habe auch das Standard-Theme beibehalten, falls das noch wichtig ist.


    Quote

    Außerdem wäre es in diesem Zusammenhang wichtig, die Größen deiner diversen Ordner "Posteingang" zu kennen.


    Fünf Postfächer, unter Eigenschaften werden folgende Werte angezeigt:
    1 - 72 MB (11 Nachr.), Entwürfe 5,6 MB, Gesendet 367 KB
    2 - 16,6 MB (31 Nachr.),
    3 - 15,7 MB (0 Nachr.), seltsam - nach Reparieren und TB-Neustart unverändert.
    4 - 28,6 MB (12 Nachr.),
    5 - 0 MB (0 Nachr.)
    Alle anderen Entwürfe, Gesendet, Papierkorb sind scheinbar leer, d.h. keine sichtbaren Nachrichten. Eigenschaften zeigt hier aber Werte an, zusammengerechnet: 56.2 MB.


    Auf dem Server sind derzeit höchstens 20 Nachrichten, da ich kürzlich dort aufgeräumt habe. Unter Lokale Ordner liegt auch noch einiges. Da kürzlich in Datei umgelagert, ist das jetzt im Vergleich zu vorher sehr wenig. Mit viel Inhalt gab es kein Problem.
    Hier zeigt der Papierkorb 137 MB und 3 Nachrichten - diese sind aber unsichtbar - komisch...
    Repariert - Mails in Junk nun sichtbar, bekannte Absender. Aber immer noch 137 MB, null Nachr. in Papierkorb.


    Quote

    Ist dein Postfachanbieter tatsächlich der französische Provider "Free" ("Il a Free, il a tout compris !") ?


    Oui, Monsieur - nach nur Ärger mit Orange bin ich umgestiegen und zufrieden. Für Mailrückfragen brauchen sie zwar ein Weilchen, dann kommt aber eine brauchbare Antwort, telefonische Rückfragen klappen auch gut.


    Herzliche Grüße,
    Grummel

    Thunderbird-Version: 24.5
    Betriebssystem + Version: XP Home SP3 - Desktop
    Kontenart (POP / IMAP): beide (vier Mailadressen POP, eine IMAP)
    Postfachanbieter (z.B. GMX): Free
    Firefox: 24.5 ESR
    Seltsamerweise tritt das Plugin-Problem -siehe unten- beim Laptop nicht auf!
    Auf beiden hat das Update jedoch die IMAP Mailadresse unzugänglich gemacht - hier kommt immer die Meldung Benutzer bzw. Passwort falsch, was totaler Humbug ist.


    Nach dem letzten Update funktionierte Thunderbird nicht mehr richtig. Extrem lange Wartezeit bis die Mails geöffnet wurden, und immer wieder Anzeige ganz oben: keine Rückmeldung. Irgendwann - Klick + ca. ein bis zwei Minuten geht es dann trotzdem weiter... Bei jedem Klick das gleiche Spiel.


    Ich stellte dann fest, daß sämtliche Plugins, die im Firefox installiert sind plötzlich auch unter Plugins in Thunderbird enthalten sind. Ich habe die definitiv NICHT installiert. Ich hatte lediglich zwei Wörterbücher in Thunderbird. Ich habe dann alle gelöscht und Thunderbird funktionierte wieder. Doch bei jedem Computerneustart sind sie alle wieder da, zwar deaktiviert, dennoch ist der vorherige Zustand - extrem langsam bis sich etwas tut - wieder vorhanden.


    Ich habe an verschiedenen Stellen gesucht, finde die Plugins unter Thunderbird aber nirgendwo, nur in dem Link about:plugins unter Informationen zur Fehlerbehebung. In der Registry erscheinen die Plugins nur teilweise und dort haben sie offenbar für Firefox UND Thunderbird Gültigkeit. Dort darf ich sie also nicht löschen, sonst sind sie auch im Firefox weg.


    Aus Thunderbird müssen die Plugins unbedingt komplett gelöscht werden. Deaktivieren löst das Problem nicht.


    Wie diese Plugins plötzlich in Thunderbird erschienen sind, wo sie nicht gebraucht werden, ist mir völlig schleierhaft - sie machen Thunderbird fast völlig unbrauchbar.


    Wichtig könnte noch sein: die beiden, ursprünglich von mir installierten Wörterbuch-Plugins sind nach dem Löschen nicht wieder in Erscheinung getreten. Nur die unten genannten:


    Diese Plugins wurden mit dem Update 24.5 nun auch in Thunderbird eingetragen - OHNE MEIN ZUTUN - wohlgemerkt:
    Java (TM) Platform SE 7 U55 - im Fox aktiviert
    Java Deployment Toolkit 7.0.5550.13 - von Mozilla deaktiviert
    Shockwave Flash - im Fox deaktiviert
    VLC Web Plugin - im Fox aktiviert
    Foxit Reader Plugin for Mozilla - im Fox aktiviert
    PDF-XChange Editor - im Fox aktiviert
    Windows Presentation Foundation - im Fox deaktiviert
    Microsoft DRM Netscape Network - im Fox deaktiviert
    Window Media Player Plug-in Dynamic Link Library - im Fox deaktiviert
    Microsoft DRM Store Netscape - im Fox deaktiviert


    Wie kriege ich diese Plugins komplett aus Thunderbird raus???
    In Firefox gibt es die Suche: about:config, about:plugins usw. Wo finde ich die in Thunderbird???
    Daß die Biester von Microsoft im Firefox nur deaktiviert, aber nicht gelöscht werden können, damit habe ich mich inzwischen zähneknirschend abgefunden. Wenn der Zirkus nun auch in Thunderbird losgeht...


    Da ich inzwischen schier am verzweifeln bin, ist jeder kleinste Hinweis zur Lösung hoch willkommen. Ganz lieben Dank im Voraus, schon für's Lesen...

    Bei XP-Home, SP3, update zu Thunderbird 17+, konnte ich plötzlich keine Links mehr in Firefox, ebenfalls auf neuestem Stand, im Browser öffnen. Mails abrufen war nicht betroffen.


    Keiner der vielen Tipps hier und im englischen Forum half, Neuinstallation von TB und FF, auch Rückgriff auf ältere Versionen löste das Problem nicht.


    Kürzlich installierte ich Thunderbird ESR, Firefox ESR hatte ich schon länger, und plötzlich funktionierten die Links von TB wieder und öffneten sich im Browser, genau so wie früher.


    Nach Updates von Thunderbird, die auch eine Rückstellung von ESR auf die normale Thunderbird-Version verursachte, befürchtete ich, daß die Links nicht mehr funktionieren würden. Doch, oh Wunder, die Links funktionieren weiterhin wie sie sollen.


    Wer also immer noch Probleme hat, kann mal diesen Weg probieren. Das Problem ist m.E. von Mozilla verursacht und nicht von den Betriebssystemen, denn es scheint, wenn man auch die vielen Fragen im englischen Forum liest, bei vielen Systemen und TB/FF-Versionen aufzutreten. Ich hatte mein System nicht verändert als das Problem erstmals auftrat. Es wurde von einem TB-Update verursacht.


    Jedenfalls bin ich heilfroh, daß ich die Links nicht mehr per copy/paste öffnen muß...


    Gruß,
    Grummel

    Edit: Sinnfreies Vollzitat gelöscht! :evil:Mod. rum


    Verzeih MRB - bringst mich etwas durcheinander: Dann war die Anweisung userChrome.css und Code also doch auf diese eine Leiste und nicht die Entwürfe-Ordner bezogen?
    Verstehe ich das richtig, daß /*"Dies ist ein Entwurf" verschwinden lassen*/#editMessageBox {visibility: collapse !important;} dazu führt, daß die Leiste im Textfeld der Ordner gar nicht mehr erscheint?
    Wenn das so ist, könnte ich Entwürfe auch wieder in beliebigen Ordnern speichern, ohne Sonderleiste?


    Daß Ihr hier zuverlässige Informationen liefert, weiß ich und bin sehr dankbar dafür. Habe bisher hier nur prima Informationen bekommen, auch bei Camp Firefox übrigens. Diese beiden sind die besten Supportseiten überhaupt, auch verglichen mit anderen Produkten, die mir bisher untergekommen sind.


    Vielen Dank und Gruß,
    Grummel-2

    Quote from "Feuerdrache"

    Du öffnest einen Texteditor Deiner Wahl (z.B. notepad, wordpad) und trägst darin den Code ein. Dann speicherst Du das ganze als userChrome.css.


    Hallo Feuerdrache,
    vielen Dank für diese Anleitung. Die werde ich mir für die Zukunft speichern...
    Da ich die lästige Leiste nun los bin, will ich das Experiment "Entwürfe-Ordner" löschen im Moment nicht riskieren, denn einen davon möchte ich behalten...


    Grüße,
    Grummel-2

    Edit: Sinnfreies Vollzitat gelöscht! :aerger: Mod. rum


    Danke Rum! Ich hatte beim betroffenen Konto meine Einstellungen hin und zurück versucht. Das brachte nichts. Jetzt habe ich bei ALLEN Konten den ursprünglichen Zustand wieder hergestellt und die lästige Leiste ist tatsächlich verschwunden. Vielen Dank :P
    Jetzt frage ich mich aber wieso die Möglichkeit einer anderen Zuordnung für alle Ordner gegeben wird, wenn es dann doch nicht so recht funk-schioniert!
    Nochmals Dankeschön! Da ich jetzt weiß wo der Hase im Pfeffer liegt, kann ich mal versuchen, das anders zu ordnen und wenn der Fehler wieder auftritt sofort zurückrudern.


    Liebe Grüße,
    Grummel-2, gar nicht mehr grummelig!

    Edit von Mod. rum: ich habe das unnötige Fullqoute entfernt. Bitte nutze die Buttons Antworten oder Schnellantworten und zitiere nur das Notwendige, sonst wird der Thread sehr unübersichtlich. Danke!


    Hallo,


    erst mal vielen Dank für die Antwort. Das hört sich jedoch so an, als würde man damit im linken Fensterbereich des TB die Ordner "Entwürfe" verschwinden lassen können, wäre auch nicht übel... Zum Ausprobieren gut, aber wie?
    Diesen Ordner habe ich über about:config für meine Hauptmailadresse gefunden:
    C:\Dokumente und Einstellungen\XXX\Anwendungsdaten\Thunderbird\Profiles\ra3edq6d.default\ImapMail
    Ordner "chrome" habe ich angelegt, aber:
    Wie kriege ich da eine Datei "userChrome.css" rein? :gruebel: und dann den Code? :gruebel:
    So etwas habe ich noch nie gemacht, daher die dummen Fragen... ;)


    Mein Problem ist aber, daß sich im Text-Fenster von "Posteingang", rechts unten, wo neue Nachrichteneingänge zu lesen sind (also KEINE Entwürfe), plötzlich wie mit Zauberhand, eine neue Leiste mit der Aufschrift "Dies ist ein Nachrichten-Entwurf" plus Button "Bearbeiten" eingenistet hat, ähnlich einer kleinen Symbol- oder Menüleiste, die da nicht hin gehört und vorher nie da war, bei den weiteren Postfächern erscheint sie nicht, und sie läßt sich nicht löschen. :flehan:


    Grüße,
    Grummel-2

    Thunderbird-Version 17.07:
    Betriebssystem + Version XP Home, SP3:
    Kontenart (POP):
    Postfachanbieter (free):


    Etwa eine Woche nach dem Update zu Version 17.06. richtete sich unter Von/Betreff/An eine zusätzliche Leiste im Textfeld darunter ein: Dies ist ein Nachrichten-Entwurf, daneben der Button "Bearbeiten". Bei 17.07 blieb das bestehen.


    Diese Leiste erscheint bei ALLEN eingehenden Nachrichten im Hauptpostfach, nicht aber in den Sub-Postfächern.
    Enwürfe speichere ich NICHT in der Inbox - daran kann es also nicht liegen. Eine Neuinstallation: Wechsel englische zur deutschen Version brachte auch keine Änderung. In about:config kann ich nichts finden, was hierauf Bezug haben könnte. Allerdings sind die codes da für mich ohnehin meist unverständlich bzw. nicht zuzuordnen. Unter Extras/Einstellungen sowie Konteneinstellungen fand ich nichts, das dies ändern könnte. Auch wenn man auf die Leiste klickt, rechts oder links, kein Lösungsangebot.


    Diese Leiste ist extrem störend, da sie das Textfeld um mindestens einen halben Zentimeter verkleinert. Außerdem sind eingehende Nachrichten natürlich keine Entwürfe. In einem englischen Forum las ich, daß dort die User dieses Problem mit TB 3 haben und herumrätseln, doch bei mir ist es jetzt erstmals aufgetreten.


    Weiß jemand wie man diesen Störenfried verbannen kann? Vielen Dank schon jetzt für jegliche Hilfe!


    Gruß,
    Grummel-2

    Vielen Dank für beide Antworten...


    Habe noch ausprobiert. Offenbar ist was mit meiner Maus nicht in Ordnung - ich klicke zwar nur einmal auf die Mail, die ich lesen möchte, doch scheinbar ist das bei etwas mehr Druck gleich zweimal klicken. Also werde ich mir eine andere Maus zulegen (bei anderer Gelegenheit habe ich schon Mängel festgestellt, aber nicht mit TB in Zusammenhang gebracht).


    Danke für den Tip! :lol: :D


    Liebe Grüße,
    Grummel

    Quote

    Trotzdem öffnet sich beim Anklicken einer Nachricht fast immer ein neues Fenster


    Ja, klar. Ein Fenster muss sich ja schließlich öffnen. Klickst du aber auf andere Mails, werden diese immer im gleichen Fenster angezeigt ohne weitere zu öffnen.
    Gruß


    Herzlichen Dank für die Antwort.


    Nur leider hilft mir das nicht weiter. Ich möchte die Ansicht wie in TB2 haben. Alles bleibt im TB Fenster, oben die Liste der Nachrichten, die man nacheinander ancklicken kann, damit sie darunter angezeigt werden. Ich möchte kein gesondertes Fenster für die Nachrichten öffnen - empfinde ich als lästig und unnötig.


    Kann ich diese "klassische" Ansicht auch bei TB 3.1.1 irgendwie einstellen?


    Besten Dank,
    Gruß,
    Grummel-2

    Hallo liebe Gemeinschaft,


    ich benutze Windows XP Home SP3 und Thunderbird 3.1.1.
    Unter Eigenschaften/Optionen/Erweitert habe ich die 3. Möglichkeit für die Nachrichtenanzeige gewählt, also KEINE Tabs, KEINE neuen Fenster.


    Trotzdem öffnet sich beim Anklicken einer Nachricht fast immer ein neues Fenster und nervt, denn die muß man alle per Klick wieder schließem. Hin und wieder läßt TB das auch bleiben, meist aber nicht. Die Einstellung habe ich mehrfach überprüft, auch mal geändert und zurück - sie ist OK.


    Wie kann ich TB beibringen, sich IMMER an die Einstellung zu halten - denn das nervt :aerger:


    Wer weiß wie und wo? Der Dank dafür: :bussi:


    Gruß,
    Grummel