Posts by NoTime=)

    Hallo,
    kann leider kein passendes Thema zu meinem Problem finden, hoffe das gibt es nicht schon mal.
    Ich habe jetzt schon mehrere Versionen von Minimizetotray versucht zu installieren, allerdings erhalte ich bei jeder Version folgende Fehlermeldung:


    Firefox konnte das folgende Add-one von folgender Adresse nicht installieren:


    .......


    Grund: Bei der Installation ist ein unbekannter Fehler aufgetreten. Schauen Sie in der Fehlerkonsole für weitere Informationen nach. -203


    Habe folgende Versionen installiert:
    Mozilla Firefox 3.6.14
    Mozilla Thunderbird 3.1.7


    Woran kann das liegen?