Posts by unapanacea

    Danke erstmal. Ich werde das alles morgen versuchen, grade hab ich keine Nerven mehr dafür :/


    Es wundert mich halt nur, warum das plötzlich von einer auf die nächste Sekunde geschieht, obwohl ich ja nix gemacht hab außer eine Mail zu senden (die ich senden konnte) und dann bei der nächsten ging plötzlich gar nichts mehr...

    OK, hab das mit dem neuen Profil versucht. Da ich nicht wusste, ob sich nicht alles irgendwie ins Gehege kommt, hab ich dafür mal auch noch ein neues Email-Konto bei Yahoo erstellt. Leider konnte ich dieses Konto jedoch im Thunderbird nicht einrichten, da der dauernd behauptet, der Benutzername oder das Passwort wären falsch (Konfiguration konnte nicht überprüft werden - ist der Benutzername oder das Passwort falsch?). Und jetzt???

    Hallo,


    also, ich hoffe mal ich hab das jetzt alles richtig gemacht...


    Ich habe Konten bei googlemail, GMX und Yahoo, das Problem tritt aber bei allen auf.


    Was die Gesendet-Ordner angeht, da reicht die Größe von 2 bis 52MB, ich denke das ist wohl eher nicht das Problem, ich hab auch vor zwei Wochen zum ersten Mal das mit dem Ordner komprimieren gelernt und durchgeführt, d.h. davor waren alle Ordner seeeeehr viel voller und ich hatte keine Probleme...


    Was das mit der Telnet-Geschichte angeht, ich habe, da das Problem ja nicht nur fürs Senden sondern auch fürs Empfangen besteht, mal POP- und SMTP-Server überprüft, ergeben hat sich folgendes:


    für GMX: POP OK, SMTP: 220 mail.gmx.net GMX mailservices ESMTP <mp045>
    wenn ich das richtig verstehe, bedeutet das, dass alles funktioniert


    für Yahoo: POP OK, SMTP: 220 smtp149.mail.ukl.yahoo.com ESMTP
    heißt wohl auch dass es geht


    für googlemail: hat beides nicht funktioniert (POP:Verbindung fehlgeschlagen, SMTP: Es konnte keine Verbindung mit dem Host hergestellt werden, auf Port 465 [bzw. 587] verbinden fehlgeschlagen)



    Mein Virenscanner scannt keine ausgehenden Mails.


    Das mit dem neuen Profil werd ich dann gleich mal noch versuchen...


    Grüße

    Hallo,


    auch auf die Gefahr hin, Euch zu nerven, starte ich vermutlich den 1001ten Beitrag zum Zeitüberschreitungsproblem. Ich hab jedoch jetzt ne ziemlich lange Zeit im Forum nach einer Antwort gesucht, jedoch nichts gefunden, was geholfen hätte...


    Ich benutze die Version 3.1.10, POP-Konten und Windows XP.


    Ich hab gestern Nacht noch eine Email versendet, als ich die nächste senden wollte, kam plötzlich die "Zeitüberschreitung bei Verbindung zu... "-Nachricht und zwar bei jedem meiner Konten. Dachte zuerst, der Anhang sei einfach zu groß, da gibts ja immer wieder Probleme, aber ich konnte auch keine Mails mit nur einem Buchstaben Inhalt mehr versenden. Abrufen ging auch nicht mehr, kam jedes Mal wieder die Meldung. Thunderbird neu starten, Rechner neu starten, Router usw. neu starten, 12h warten hat alles nichts gebracht.


    Hat jemand einen Tipp für mich?


    Grüße
    Sylvie

    danke erstmal für die rückmeldung! hätte sie fast nicht gesehn, bin ja davon ausgegangen, dass ich ne benachrichtigung bekomme, wenn mir jemand antwortet, dachte, dafür hätte ich meine mailadresse dagelassen, aber offenbar hab ich überzogene vorstellungen^^


    also, aus dem artikel kann ich rauslesen, dass das masterpasswort dazu dient, alle anderen passwörter "vorzuverschlüsseln", das war mir auch vorher schon klar, aber ich kann da leider immer noch nicht rauslesen, dass es anders funktioniert als alle passwörter, die ich in meinem leben vorher je benutzt habe...


    [quote="slengfe"] Und erkenne wozu das Master-Passwort nicht dient, nämlich zum Verschlüsselt von Mails auf der Festplatte.


    gibt es denn dann sinnigerweise dafür eine andere funktion?


    könnt euch mit dem antworten ruhig zeit lassen, derzeit funktioniert mein thunderbird nämlich einfach gar nicht mehr :/


    frustrierte grüße
    sylvie

    Hallo,


    ich habe folgendes Problem: immer mal wieder kommt es vor, dass Thunderbird nach dem einschalten nicht nach dem Masterpasswort fragt. Es werden dann keine neuen Emails abgerufen, manchmal bekomme ich die Benachrichtigung, dass die Zeit beim Verbindungsaufbau überschritten wurde, sonst passiert aber überhaupt nichts.
    Leider ist es aber so, dass man gleichzeitig munter in den bereits runtergeladenen Emails blättern und sie lesen kann, etwas, das, wie ich immer dachte, eigentlich genau vom Masterpasswort verhindert werden sollte, denn wofür brauch ich ein Passwort, wenn es nicht den Zugriff auf die Emails verhindert?


    Hier scheinen die meisten Menschen eher das Problem zu haben, das Masterpasswort loswerden zu wollen, ich hätte wirklich gern, dass es richtig funktioniert... Kann mir jemand helfen?


    Ich benutze XP und POP-Konten und derzeit Thunderbird 3.1.10, das Problem hatte ich aber auch schon bei früheren Versionen...


    LG Sylvie