Posts by nosotrose

    Das Problem habe ich gerade behoben.Alle Email, die ich bisher verschickt habe, waren kurze Testmails.
    Sobald ich etwas mehr geschrieben habe, gab es keine Probleme mehr.


    Hallo,


    ich habe mir heute bei Thunderbird ( 3.1.10) IMAP-Emailadressen eingerichtet (win7), die alle auf dem gleichen Server ihren Ursprung haben.
    Alle 3 Adressen verwenden den Ausgangsserverport 587.
    Es sind zwei de-emailadressen und eine com-adresse. Emails die ich vom com-konto versende landen bei dem empfänger im spamordner. die anderen beiden laufen einwandfrei.


    Kann mir evtl. jemand sagen, woran es liegen koennte?


    Vielen Dank im Voraus


    Grüße


    Martin

    Hallo,


    ich habe gerade meinen Virenscanner (Uniblue, registery booster) deinstalliert, neu gestartet, und es funktioniert immer noch nicht. Achso die Firewall habe ich erstmal abgeschaltet.


    Ich habe mir die mobile Version von TB auf meinen USB Stick kopiert und im Internetcafe läuft es.


    EMail empfangen und lesen ist kein Problem, doch kann ich einfach keine Mails verschicken.


    Woran kann es denn noch liegen?


    Habe ich bei Telnet evtl. eine falsche Fehleranalyse bekommen, weil ich was falsches eingegeben habe?


    Grüße


    Martin

    Hallo,


    vielen Dank für die schnelle Antwort.


    Thunderbird 3.1.10
    Kontoart: IMAP
    Windows7


    Insgesamt habe ich in meinem Server-Interface 3 Imap Konten eingerichtet.


    Dieses Konto moechte ich als erstes einrichten:


    Posteingangsserver: imap.xxx.de Port: 993
    Benutzername: xxxdemail5
    Verbindung: ssl/ tls


    Postausgangsserver: smtp.xxx.de Port: 25
    Benutzername: xxxdemail8
    Verbindung: starttles


    Auch bei Abschaltung des Virenscanners koennen keine Mails verschickt werden.


    Talnet Befehlt:
    Ich habe jeweils den Postausgangsserver und den Posteingangsserver mit Portmummer eingegeben.
    Es kommt zu folgender Fehlermeldung:
    smtp.xxxx.de is not recognized as an international or external command, operable programm or batch file.


    Wie gesagt, beim PC meines Freundes funktioniert arbeitet Thunderbird mit den oben angegebenen Daten einwandfrei.


    Schon mal Vielen Dank für einen weiteren Ratschlag im Voraus :)


    Grüße


    Martin

    Hallo,


    ich bräuchte mal einen fachmännischen Rat bei Kontoeinrichtung bei Thunderbird.


    Ich habe mir Webspace angelegt und moechte mir nun gerne Thunderbird zulegen.
    Das Empfangen von Mails ist kein Problem, doch kann ich keine Mail versenden.
    Ich habe alle Benutzernamen, Ports und Servernamen so eingegeben, wie es mein Provider veroeffentlicht hat.


    Problem:
    Zertifikat wird vom Server nicht runtergeladen und dementsprechend kann ich es nicht bestätigen.


    Ich habe Thunderbird auf einen weiteren Rechner, der, wie dieser, unter Windows7 läuft, installiert und eingerichtet und es funktioniert (Zertifikate werden herunterladen).


    Hier scheint irgendwie der Wurm drinne zu sein.


    Es wäre schoen, wenn mir jemand helfen koennte.


    Vielen Dank


    Martin