Posts by Marvin42

    Danke für die Tipps! Ich habe zuerst TB im abgesicherten Modus gestartet und anschliessend TB auf einem anderen PC (mit XP) installiert. Beide mal das selbe Resultat: der Ordner erscheint bei Neustart wieder. Daher gehe ich entweder von einem Fehler in den Einstellungen von TB aus oder von einem Software-Fehler.


    Gruss Marvin

    das denke ich ja auch, das es gehen müsste. Wie ich beschrieben habe lässt sich der Ordner zwar unter «IMAP-Ordner abonnieren» abwählen. Beim nächsten Start von TB erscheint er jedoch wieder und wird synchronisiert.


    Daher steht meine Frage noch immer:
    Wie kann TB davon überzeugt werden, dass dieser von meinem Provider auf dem Server angelegte Ordner nicht synchronisiert wird.


    Gruss & Dank
    Marvin

    Hallo rum


    Danke für den Tipp. Das wäre für mich die zweit beste Lösung. Die beste wäre, wenn der ganze Spam gar nicht auf meinen Rechner geladen würde. Das müsste doch gehen, dass dieser Spam-Ordner im TB nicht angezeigt und synchronisiert wird?


    Bin sehr dankbar für weitere Tipps!


    Gruss Marvin

    Ich verwende Thunderbird V5.0, Windows 7 mit IMAP.


    Mein Provider stellt auf dem Server einen Spam-Ordner zur Verfügung. Diesen möchte ich NICHT auf meinen PC synchronisieren. Wenn ich ihn unter «IMAP-Ordner abonnieren» abwähle, wird er wie gewünscht nicht mehr angezeigt. Beim nächsten Start von Thunderbird ist er jedoch wieder da und wird auch synchronisiert. Was mache ich falsch?


    Vielen Dank für Tipps!


    Gruss Marvin