Beiträge von Ghost

    Zitat von "graba"

    Hallo, [So viel Zeit sollte sein!]
    willkommen im Thunderbird-Forum!


    Bitte hier Font rendering and performance issues lesen (inkl. der dortigen Verlinkung!).


    Also mir ist echt schleierhaft, wie das einem Benutzer, der vielleicht noch nicht einmal englisch versteht (zur Erinnerung: dies ist ein deutsches Forum), weiterhelfen soll. :nixweiss:
    Ich kann hier nicht einmal einen Ansatz von Hilfsbereitschaft erkennen.



    Also, die korrekte Antwort zur Lösung dieses Problems lautet wie folgt:


    1. Im Thunderbird auf Extras -> Einstellungen -> Erweitert -> Allgemein -> Konfiguration bearbeiten klicken und die folgende Warnung bestätigen.
    2. Den Eintrag: "gfx.direct2d.disabled" auf "True" setzen (durch einen Doppelklick)
    3. Den Eintrag: "layers.acceleration.disabled" auf "True" setzen (durch einen Doppelklick)
    4. Thunderbird neu starten, erledigt.