Posts by Carina49

    Slengfe,


    Deine Antwort finde ich unpassend. Ich habe keine unhöfliche Frage gestellt.

    Dass Ihr Alle umsonst in Eurer Freizeit hier etwas ausrichtet, ist jedem von Euch seine eigene Sache. Wenn aber Mitglieder Probleme mit dem Programm haben, liegt es doch wohl in Eurer Hand hierüber Aufklärung und Hilfe zu geben. Ich frage mich als 70jährige Frau wozu diese ständigen Updates. Über 20 Jahre habe ich mit Thunderbird als einem super Programm gearbeitet und es überall bekannt gemacht. Letztes Jahr fingen aber bei mir Probleme an. Die zwar mehr oder weniger bereinigt wurden (habe mehrmals feststellen müssen, wenn ich ein Problem hier aufgezeigt habe, von hier keine Lösung bekam, aber eigenartiger Weise nach 3 oder 4 Tagen genau dieser Fehler in Thunderbird behoben war). Also muss ja etwas vorgelegen haben.


    Ich habe mich heute nach einem anderen Programm umgeschaut und werde Thunderbird vorerst nicht weiter benutzen und deinstallieren.


    ich zumindest habe noch ein Leben außerhalb des Forums,

    Ich habe auch noch ein "restliches" Leben außerhalb von Foren, Hilfen und Computerproblemen, aber wenn man als Rentnerin noch arbeiten muss - ich arbeite für Makler - und am PC tauchen Fehler auf, bin ich bisher immer glücklich gewesen in den entsprechenden Foren Hilfe und Rat zu bekommen.

    Bin enttäuscht vom Forum.

    Mein "Problem" ist kein kleines, wenn man Faxe oder E-Mails von Kunden erhält und diese bei Thunderbird einfach nicht angezeigt werden, dass etwas im Posteingang enthalten ist.

    Soeben muss ich feststellen, dass seit 11.20 3 Faxe und 5 E-Mails eingegangen sind und nichts davon als Eingang verzeichnet ist.


    Bei web.de ist alles ordnungsgemäß´eingestellt.


    Bitte um Hilfe und Antwort

    Hallo Slengfe,


    JAAAA.


    Melde mich noch einmal: um 13.27 kam ein Fax vom Kunden, wurde bei TB nicht als Eingang angezeigt, weder unter "Unbekannt" noch unter "Posteingang". Erst als ich auf den Ordner "Unbekannt" um 16.00 Uhr geklickt habe, war das FAX sichtbar. Das ist für mich schlecht, da die Faxeingänge Arbeiten sind, die ich per E-Mail erledige. Letzte Woche war es 2 x dass FAXE - wie gesagt eingegangen sind sogar mit Termin - und ich diese erst am nächsten Morgen durch Klick auf "Unbekannt" erhielt.

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version: 60.9
    • Betriebssystem + Version: WIN 10
    • Kontenart (POP / IMAP): IMAP
    • Postfach-Anbieter (z.B. GMX): WEB
    • Eingesetzte Antiviren-Software:
    • Firewall (Betriebssystem-intern/Externe Software):
    • Router-Modellbezeichnung (bei Sende-Problemen):


    Ich grüße das Forum.

    Nach langer fehlerfreien Arbeit taucht jetzt seit ca. einer Woche das Problem auf, dass sowohl Faxeingänge (über Computer) wie auch Mails von Kunden und z. B. Immobilienanbieter verspätet (bis ca. 24 Std.) von Thunderbird erst angezeigt werden. Ich habe den Mail-Anbieter "WEB.de" schon überprüft. Dort waren z. B. 3 FAXeingänge am 16.9 verzeichnet, aber ich bekam diese erst heute - am 17.9. - im Postfach angezeigt.

    Wer kann mir helfen? Die Faxeingänge sollten schon unmittelbar übertragen und angezeigt werden.

    Gruß

    Carina

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version: 60.7.0
    • Betriebssystem + Version: WIN 10 Home
    • Kontenart (POP / IMAP): IMAP
    • Postfachanbieter (z.B. GMX): WEB, AOL


    Grüße das Forum und habe eine Frage: über Add-on hatte ich eben Stationery in Thunderbird installiert, aber damit arbeiten bzw. verschiedene Briefpapiervorlagen aktivieren, geht nicht, finde ich nichts. Bin genau so vorgegangen wie auch in Hilfe angegeben, leider Pech auf meiner Seite :/. Wer hilft mir weiter?

    Danke im Voraus

    und schönen Sonntag noch

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version: 60.6.0
    • Betriebssystem + Version: WIN 10 Home
    • Kontenart (POP / IMAP): IMAP
    • Postfach-Anbieter (z.B. GMX): WEB
    • Eingesetzte Antiviren-Software: Avast Pro Antivirus
    • Firewall (Betriebssystem-intern/Externe Software):
    • Router-Modellbezeichnung (bei Sende-Problemen):


    Ich habe gerade die Nachrichten von Thunder bzgl. o. a. Titel gelesen. Erstmal kann ich kein englisch, kann also mit den Links nichts anfangen.

    Dann ist bei mir automatisch die Version 60.6.0 geupdatet und siehe da, jetzt gehen sogar bei 2 Postfächern WEB.de die Anhänge (zwischen 8 und 28 MB) nicht mehr raus, d. h. die Kopien werden nicht im Ordner "Gesendet" abgespeichert, sondern unter dem Lokalen Ordner. Dieses Problem hat es die ganzen Jahre nicht gegeben. Ich arbeite seit 1990 mit Thunderbird und WEB.de und war bisher begeistert vom Programm.


    Gruß

    Carina

    Hallo RalphP,


    obwohl schon März schalte ich mich hier doch einmal ein, da ich das selbe Problem wie Du hattest, nur....ich bin WEB.de mit 2 Postfächern. Da ich fast täglich zwischen 10 und 30 MB als Anhänge verschicken muss, nervt mich das Problem jetzt seit Wochen. Ich habe zurzeit einen Thread laufen, aber noch sind wir am "rumwerkeln". Du hast die Lösung bei 1&1 gefunden. Man kommt ja bei WEB.de nicht weiter. Per Mail hat man keine Möglichkeit, per Telefon sehe ich nicht ein, da 3,90 € für den Anruf zu bezahlen. Kannst Du mir vielleicht hier auch weiterhelfen und einen Tipp geben? Wäre super.

    Gruß

    Carina

    Hallo Slengfe,


    ich melde mich noch einmal kurz (oder lang):

    Danke für die Antwort, hab ich mir ausgedruckt und werde das überprüfen.

    Jetzt habe ich - glaube ich bald - den eigentlich Grund festgestellt und zwar: Ich musste eine Mail mit Anhang (9,8 MB) verschicken und hier passierte es, dass die Mail versandt wurde aber eine Kopie in diesen "blöden" Ordner "Lokale Ordner" gespeichert ist. grrrrrrrrr

    Wieso nur bei dem einen Postfach, ich verschicke überwiegend Mails mit Anhänge (an Kunden) und in den anderen 3 Postfächer klappt es wunderbar - NUR nicht bei dem 4.

    Hast Du noch eine Ahnung?


    Gruß

    Carina

    Hallo Slengfe,

    Danke für deine netten Kommentare. Das Wort mit "H..." kenne ich zu gut. Wie oft frage ich mich das, wenn ich am PC sitze und ständig irgendwelche Neuerungen/Änderungen in den Programmen feststellen muss. Ich bin nicht blond, bin auch nicht blöd, nur alt und der Kopf-Computer mag halt nicht mehr so :D


    Was genau treibst Du da? Wenn Du sendest, solltest Du gar nichts weiter machen (müssen). Was hat der Lokale Ordner damit zu tun? Hast Du in den Koneoeinstellungen an Stellen herumgedoktert, die Du nicht klar verstanden hast?

    Wenn ich dir das erzähle, glaubst es eh nicht :). Spass beiseite. Wenn ich sende, mache ich nichts weiter wie nur einen Klick auf Senden, dann geht ja auch die "Post" ab. Nur im nächsten Atemzug kommt halt die schöne Meldung

    und das "hasse" ich, zumal es NUR bei dem einen Mail-Account ist. (Ich habe 4 verschiedene, 3 davon laufen astrein, nur dieses Postfach nicht) Keiner kann mir beantworten, WARUM es hier zu Problemen kommt. Ich will keine Kopie im Lokalen Ordner / Gesendet SONDERN ganz normal in GESENDET. s. Bild


    hier müssen meine Kopien abgelegt werden!!!!


    X( ich doktere nicht. Die Kontoeinstellungen habe ich alle überprüft - ob bei TB oder WEB - sind alle gleich. grrrrrrrrrrrrr


    Jetzt bin ich gespannt, ob Du dies verstanden hast. :) Ich kann mich schlecht in Kurzfassung ausdrücken, bin aus'm Anwaltsbereich und da sind halt die Schriftsätze länger :)


    Schönes Wochenende

    Carina (Ilse)

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version: 60.5.3 (32 Bit)
    • Betriebssystem + Version: WIN 10 Home
    • Kontenart (POP / IMAP): IMAP
    • Postfach-Anbieter (z.B. GMX): WEB
    • Eingesetzte Antiviren-Software: Avast Pro Antivira
    • Firewall (Betriebssystem-intern/Externe Software):
    • Router-Modellbezeichnung (bei Sende-Problemen):


    Ich grüße das Forum.

    Meine Frage heute: von Thunder habe ich gelesen, dass man den Ordner "GESENDET" mit Rechtsklick/Eigenschaften/Allgemein überprüfen kann, wie groß der ist. Zurzeit habe ich keine Prüfmöglichkeit. Die Größe auf Datenträger: ist 0 KB

    Kann man die im Voraus irgendwo vergrößern?

    Dann sehe ich bei 2 WEB-Konten mit unterschiedlichen Namen, dass bei Name des Ordners: 1 x Gesendet steht und 1 x SENT. Kann hier auch ein Fehler vorliegen? denn bei dem Postfach mit "SENT" geht alles ordnungsgemäß nach Versenden der Mail auch als Kopie in Ordner" Gesendet", nur bei "GESENDET" geht es nicht in den Ordner: Gesendet" sondern ich muss ihn unter "Lokalen Ordner" abspeichern.


    Antwort bei Thunder war auch: "du benutzt kein Netzlaufwerk? Wie und wo muss/kann ich das einstellen?

    Auch hatte ich heute wieder das Problem, dass eine Datei mit Anhänge 11,1 MB zwar versandt, aber nicht als Kopie gespeichert wurde, respektive wurde mir der Hinweis gezeigt unter Lokalen Ordner zu speichern. hmmm ?(


    Ich danke im Voraus für Eure Antworten


    Gruß

    Carina

    Es ist anders herum. Der Thunderbird holt sich die Mails ab, wie jedes anderen Mailprogramm auch.

    Danke RU, das wußte ich mal, aber zwischenzeitlich vergessen. Trotzdem ist mein Problem Mails von web.de zu TB immer noch nicht gelöst. Selbst nach HIlfeanweisung von TB Handbüchern und mit Hilfe eines Freundes, der TB auch hat, ist alles vorhanden und trotzdem kommt von dem einen E-Mail-Konto (insgesamt 4 Konten) einfach nichts rüber.

    Was funktioniert ist aber, ich habe ein Häkchen bei Weiterleitung an XXX.web.de gesetzt und siehe da, da werden die Maileingänge abgerufen (auch von dem nicht funktionierenden Konto) hmmmm

    X( so langsam bin ich am verzweifeln, Feuerdrache,

    nachdem ich web.de überprüft habe, alles ok, habe ich dann bei TB das Konto neu angelegt, auch ok.

    dann habe ich von meiner Privaten-Addy 3 Mails an das "nervige" Konto geschickt. Was ist, bei TB kommt es weder in Posteingang noch in SPAM. Aber bei web.de liegen meine 3 Mails (von aol.com) im SPAM-Ordner.

    Wieso wurden die nicht weitergeleitet, wenn man sonst auch alle SPAM's weitergeleitet bekommt?


    Weißt Du was, heute ist Freitag, das Wochenende steht vor der Tür. Ich mag nicht mehr und lasse alles erst einmal so wie es jetzt steht. Vielleicht "überlegt" sich am WE TB und web.de was die zwei mit meinen Mails zu machen haben.


    Lieben Gruß

    Carina

    Ich Danke EUCH für die Antworten und bitte um Verzeihung, wenn mein Thread ein bisschen verärgert erscheint. Ich mag TB sehr und arbeite schon ewig lange damit und bleibe auch dabei. Aber wenn ich hier am PC sitze und irgendetwas "schief" läuft, muss ich mich halt abreagieren und Pech für denjenigen, der es dann abbekommt.


    HS: Sendefehler bekomme ich ab 22 MB und aufwärts. Wenn ich Immobilienexposés mit bis zu 24 Bildern und Grundrisse verschicken muss, passiert es leider, dass die Fehlermeldung kommt. Da bin ich aber schon drauf hingewiesen worden, dass ich diesen Anhang über PDF24 konvertieren kann - mache ich auch - und die Versendung klappt super.


    Zurzeit habe ich ein größeres anderes Problem, aber der Thread steht bei" web.de Mails werden nicht nach Thunderbird weitergeleitet.


    Gruß

    Carina

    Hallo Feuerdrache,


    Danke! ich muss/möchte mich tatsächlich noch einmal melden.


    Denn die 2. Mail-Addy funktioniert immer noch nicht richtig. Ich habe alle Einstellungen überprüft, mit einem eigenen Konto verglichen, alles stimmt, aber

    bei dem 2. Firmennamen (ich bezeichne das mal als Name.web.de) gehen 2 Mails weiter zu TB und 3 oder 4 bleiben bei web.de im Postfach. Das kann doch nicht angehen.

    Alle anderen web.de Konten (d. s. 2 Firmen-Adr. und 2 Privat-Adr.) funktionieren super, nur diese EINE macht mir Probleme. Ich kann es auch nicht löschen, da der Kunde seine Briefbögen, Stempel etc. mit Name.web.de schon gefertigt vorliegen hat.


    Bemerkung bzgl. Kunde: Ich habe ein Schreibbüro und für den Kunden (Makler) erledige ich ALLES, was bei ihm so anfällt (Internet, Schriftverkehr, Mailein- und ausgänge etc. darum habe ich auch für den Kunden 2 Mail-Postfächer, da er 2 versch. Immobiliennamen hat).


    ....anzupassen und erst danach das Konto im Thunderbird einzurichten. Den Vorschlag werde ich jetzt mal vornehmen. Ich lösche einfach das Name.web.de Konto auch bei TB und lege es nach Deinem Hinweis neu an.


    Dann melde ich mich die nächsten Tage und gebe das Ergebnis durch.


    Ein schönes Wochenende wünsche ich Dir und allen anderen Forenmitgliedern


    Gruß

    Carina

    Hallo Feuerdrache, schönen guten Abend,


    Pkt. a) es ist ein zweites Konto: Kunde hat zwei verschiedene Firmen (Makler), dementsprechend versch. Benutzername und versch. Passwörter


    Pkt: c) ups, was heißt Freischaltung, wo finde ich das? Müsste aber eigentlich freigeschaltet sein, da ich die beiden Mail-Addys überprüft hatte und bei beiden die gleichen Häkchen vorhanden sind - oder ich war blind auf den Augen -.


    Du hast mir schon mehrmals geholfen, dafür im Voraus vielen Dank


    Gruß

    Carina

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version: 60.4.0
    • Betriebssystem + Version: WIN 10 Home
    • Kontenart (POP / IMAP): beide
    • Postfach-Anbieter (z.B. GMX): web.de
    • Eingesetzte Antiviren-Software:
    • Firewall (Betriebssystem-intern/Externe Software):
    • Router-Modellbezeichnung (bei Sende-Problemen):


    Ich hab wieder ein neues Problem. Habe für einen Kunden eine 2. Mail-Adresse auch über web.de anlegen müssen. Die 1. Mail-Addy klappt hervorragend, bei der 2. Mail werden die eingegangenen Mails aus dem web.de Postfach nicht nach Thunderbird übertragen. Warum nicht? Die Einstellungen sind alle richtig!


    Gruß

    Carina