Posts by 3dreal

    hab ich gemacht-immer noch alles durcheinander. NB: hab neues thema eröffnet. lade das bild jetzt hier hoch. hoffe ich kann das neue löschen, wenn nein bitte löschen. wie/wo kann man eigene themen sehen?
    Auch das neues Thema erstellen ist nach wie vor ein Buch mit sieben Siegeln irgendwas stimmt bei mir nicht.
    durch zufall ist der knopf erschienen. dann hinweis wegen kundenkonto(oder ähnlich) wurde ja bereits diskutiert.
    weiss natürlich auch nicht mehr wie die anfangsdarstellung rechts war. die hakensetzung.
    evtl. hilft ein TB-manual. Danke

    Hier ist auch wieder ein chaos. oben steht bearbeiten aber nicht abschicken und unten(hier) ist ein fenster offen. also kopier ich den text hierhin. Ja ich hab 25 jahre intensive computererfahrung ink..Service


    was soll ich denn auf ein altes problem sagen?wenn zwei pcs(wegen alten kondesatoren vermutlich) gleichzeitig halbtot umfielen. soll ich jetzt alle festplatten nach dem alten problem durchsuchen? es kommt wenns kommt. wenn sich das problem wieder auftut. vielleicht ist es auch auf vaters pc. der braucht auch behandlung da neuer angriff stattfand und der herr ist echt tot. zuerst mal das chaos hier aufarbeiten. NB: Microsoft hat auch dreingefunkt und Systeme deaktiviert....

    was soll ich denn auf ein altes problem sagen. wenn zwei pcs(wegen alten kondesatoren vermutlich) gleichzeitig halbtot umfielen. soll ich jetzt alle festplatten nach dem alten problem durchsuchen? es kommt wenns kommt. wenn sich das problem wieder auftut. vielleicht ist es auch auf vaters pc. der braucht auch behandlung da neuer angriff stattfand und der herr ist echt tot. zuerst mal das chaos hier aufarbeiten. NB: Microsoft hat auch dreingefunkt und Systeme deaktiviert....

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version: 60
    • Betriebssystem + Version: Win7-64
    • Kontenart (POP / IMAP):
    • Postfach-Anbieter (z.B. GMX): web.de
    • Eingesetzte Antiviren-Software: MS security essentials
    • Firewall (Betriebssystem-intern/Externe Software): Malwarebytes free
    • Router-Modellbezeichnung (bei Sende-Problemen):Icotera i6806-00

    Nachdem die Meldungen auf einmal nicht nach Datum sortiert waren, hab ich was in den optionen probiert aber ohne erfolg dann TB deinstalliert mit Revo Uninstaller. Und neu aufgesetzt. Immer noch dasselbe Durcheinander.

    Danke

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version: 59.0b2
    • Betriebssystem + Version:win7-64
    • Kontenart (POP / IMAP):pop
    • Postfach-Anbieter (z.B. GMX):web.de
    • Eingesetzte Antiviren-Software:MSSE
    • Firewall (Betriebssystem-intern/Externe Software):
    • Router-Modellbezeichnung (bei Sende-Problemen):Elcon FOS 100w


    Hier können Sie Ihren Text schreiben:
    Nachdem "Link per email senden" im Standardkonto nicht ging, hab ich im Administratorkonto durch einrichten eines kontos aktivieren können.
    Es geht im Standardkonto immer noch nicht. Anderswo auf via google steht dass in der registry mailto unter classes eingetragen sein soll. ist es aber nicht.
    Danke