Posts by AuroraLife

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version: 52.9.1
    • Betriebssystem + Version: Windows 10, 64
    • Kontenart (POP / IMAP): IMAP
    • Postfach-Anbieter (z.B. GMX): Server Dogado (webmail-web104.dogado.net)
    • Eingesetzte Antiviren-Software: Avira
    • Firewall (Betriebssystem-intern/Externe Software): Avira
    • Router-Modellbezeichnung (bei Sende-Problemen): Fritzbox 7430


    Hallo liebe Community,


    ich habe seit zwei Tagen folgendes Problem:

    Ich habe mit Thunderbird verschiedene Postfächer bei veschiedenen Servern eingerichtet. Ein Server ist plötzlich angeblich nicht mehr erreichbar. Es erscheint die Anzeige: der Server hat die Verbindung abgebrochen, oder es gibt Netzwerkprobleme.

    Allerdings werden Emails versendet, aber nicht im Ordner gesendet abgespeichert. Email Empfang funktioniert nicht.


    Netzwerkprobleme habe ich nicht.
    Der Server ist nach wie vor normal über das Emailkonto beim Anbieter, und auch über die Verknüpfung auf meinem Handy erreichbar. Liegt also nicht am Server.

    Das andere Konto bei Thunderbird funktioniert wie immer.

    Eine neues Email-Konto über den nicht funktionierenden Server einzurichten, ist auch fehlgeschlagen. Benutzernamen oder Passwort seien falsch, waren sie aber nicht.


    Ich habe zuvor Thunderbird von einem Benutzerkonto am PC in einen anderen kopiert. Allerdings tauchte das Problem erst zwei Tage danach auf, sodass ich ausschließe, dass es damit zusammenhängt. Zudem betrifft es ja auch nicht alle Email Konton. Das Problem liegt bei beiden Benutzerkonten vor.


    Ich finde diese Geschichte äußerst mysteriös, und habe null Ideen, wo das Problem liegen und was ich machen könnte.


    Über eure Unterstützung würde ich mich SEHR freuen!