Posts by Maria Musterfrau

    Lieber Drachen!


    Danke für deine Antwort!


    Mailadresse ist sowohl beim Provider als auch in Thunderbird eingerichtet. Das Senden von Mails klappt mit wahlweise normaler und Aliasadresse auch problemlos! Aber dem Empfänger wird dennoch mein „echter“ Name und meine Adresse statt der Aliasadresse als Absender angezeigt. Antworten kommen dann - wie es sein soll - direkt auf die Aliasadresse.


    Würde aber am liebsten vermeiden, dass mein Name und die normale Adresse für EmpfängerInnen sichtbar sind. Gibt‘s da eine Möglichkeit?


    PS: Beim Einrichten der weiteren Identität akzeptiert Thunderbird nur meine „echte“ Adresse. Wird die Aliasadresse eingegeben, kommt eine Fehlermeldung bzgl. Sicherheitszertifikat. Kann‘s daran liegen?

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version: 60.0
    • Betriebssystem + Version: Windows
    • Kontenart (POP / IMAP): IMAP
    • Postfach-Anbieter (z.B. GMX):
    • Eingesetzte Antiviren-Software:
    • Firewall (Betriebssystem-intern/Externe Software):
    • Router-Modellbezeichnung (bei Sende-Problemen):


    Liebe Community!


    Ich habe erfolgreich eine weitere Identität eingerichtet, bislang aber leider noch nicht die Lösung für folgendes Problem gefunden.


    Identität eingerichtet mit "echter" Standard-Mailadresse und zusätzlich Option "Antworten an" die Alias-Adresse.

    Jedoch wird EmpfängerInnen meine Mailadresse und nicht die Alias-Adresse angezeigt. Ziel wäre, inkognito zu bleiben, d.h. dass meine Adresse und mein Name dem Empfänger nicht angezeigt werden, sondern z.B. nur "feedback@az.com".


    Hat jemand einen Trick? ;)