Posts by santa861

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version: 68.6.0 (32-Bit)
    • Wurde gerade auf eine neue Versionsreihe aktualisiert (alte und neue Version angeben): nein
    • Betriebssystem + Version: Windows 10 Pro 1903
    • Kontenart (POP / IMAP): POP ==> aber gleiches Problem bei IMAP
    • Postfach-Anbieter (z.B. GMX): GMX
    • Eingesetzte Antiviren-Software: Kaspersky
    • Firewall (Betriebssystem-intern/Externe Software): Kaspersky
    • Router-Modellbezeichnung (bei Sende-Problemen): FritzBox! 7490 (Version 07.12)


    Thunderbird ändert eigenmächtig den Benutzernamen


    Hallo liebes Forum,


    meine Frau hat ein Problem mit ihrem Thunderbird:

    Da wir gerade als Lehrer per Email mit unseren Schülern kommunizieren müssen, ihre Schule ihr aber keinen Dienst-Account eingerichtet hat, hat sie einen weiteren Account bei GMX angelegt. Angeblich ist die neue Adresse nicht mit ihrer anderen Mailadresse verbunden.

    Die Emailadressen sind sehr ähnlich:


    Die alte war so aufgebaut: xxxxxxx.xxxxx@gmx.de


    Die neue sieht so aus: xxxxxxx.xxxxx@gmx.net


    Der einzige Unterschied ist also die Domain am Ende.


    Zunächst hat das ganze auch wunderbar funktioniert. Jetzt kommt aber immer bei einem Konto folgende Fehlermeldung:


    Quote

    Fehler beim Senden der Nachricht. Der Mail-Server antwortete: Requested action not taken: mailbox unavailable

    Sender address is not allowed.. Bitte überprüfen Sie, ob Ihre E-Mail-Adresse in den Konten-Einstellungen stimmt und wiederholen Sie den Vorgang.



    Wenn ich jetzt den Benutzernamen im betroffenen Konto unter Konto-Einstellungen ==> Postausgangs-Server (SMTP) bearbeiten ändere, also zum Beispiel im Konto xxxxxxx.xxxxx@gmx.de den Benutzernamen wieder auf xxxxxxx.xxxxx@gmx.de setze, dann wird der Benutzername im Konto xxxxxxx.xxxxx@gmx.net auch auf xxxxxxx.xxxxx@gmx.de gesetzt. Das Problem verschiebt sich dann einfach auf das andere Konto.


    Der Empfang von Emails ist aber weiterhin auf beiden Email-Konten möglich.


    Der SMTP-Server im .net-Konto und im .de-Konto ist jeweils mail.gmx.net

    Der Port ist 465


    In den Server-Einstellungen steht jeweils der korrekte Benutzername, also xxxxxxx.xxxxx@gmx.de im .de-Konto (Servertyp: POP, Server: pop.gmx.net, Port 995) und xxxxxxx.xxxxx@gmx.net im .net-Konto (Servertyp: IMAP, Server: imap.gmx.net, Port: 993).


    Für das .net-Konto hatte ich auch schon POP als Einstellung versucht, die Einstellungen waren dann Benutzername xxxxxxx.xxxxx@gmx.net (Servertyp: POP, Server: pop.gmx.net, Port 995)


    Ich bin mit meinem Latein ziemlich am Ende und wäre für für Hilfe sehr dankbar.

    Herzlichen Dank schoneinmal :)