Beiträge von bernostern

    Hallo,


    sowohl bei der Version 1.5 als auch jetzt bei Version 2.0.0.4 stürzt mir der TB ab, sobald ich versuche zu einer eMail einen Anhang anzufügen. Das Kontext Menu geht noch auf, ich klicke auf Dateien wählen und bumm - aus die Maus.



    Kann jemand was dazu sagen?


    Danke,
    Bern

    Hi,


    ich hab das ganze Prozedere nochmal ausgeführt und einen Junk-Ordner eine Ebene höher angelegt. Nach Verbiegen aller Filterregeln klappt es nun wieder....zumindest seit ein paar Stunden. Werde es zwangsläufig weiter beobachten.


    Schöne Grüße,
    Bern

    Hallo,


    also ich kann mich nur anschließen:
    Ich habe im TB mehrere eMail Konten. Bisher funktionierten die Junk Filter recht gut: Öffnen eines Ordners für eMail Konto 1 bewirkte ein markieren von Junk-Nachrichten und verschob diese in meinen Junk Ordner.
    Seit kurzem funktioniert das bei 2 von 7 Konten aber nicht mehr. Ich hab nichts großartig umgestellt oder gelöscht, eigentlich ist alles beim alten.


    Ich kann mit Markieren des Ordners und Extras->Junk-Filter auf Ordner anwenden den ganzen Vorgang anstossen, aber TB hat dann für einen Ordner mit 41 neuen Nachrichten (davon 39 Junk) sage und schreibe mehr als 30 Sekunden gebraucht um die Nachrichten in den Junk Ordner zu verschieben!?


    Gibt es schon eine Lösung für das Ganze?



    Ich habe auch einen weiteren Junk Ordner angelegt, hab alle Filter umgestellt und den alten Junk-Ordner gelöscht. Keine Verbesserung.



    Schöne Grüße,
    Bern