TB Apple Mail 1.1

  • hallo,
    ich habe seit kurzem TB 2.0.0.0 installiert. Leider läuft mein Theme "Apple Mail 1.1" unter der neuen Version nicht mehr. Kann man hoffen, dass dies bald wieder geht oder gibt es dafür eine andere Lösung?
    Gruß
    j-wink

  • hallo,


    die Anfrage hat sich erledigt. Der Autor wird lt. pers. Auskunft demnächst eine neue Version herausbringen und zur Verfügung stellen.


    Gruß j-wink

  • Gibt es dazu Neuigkeiten?


    Wollte heute auch ein "Apple-Mail-Theme" installieren, aber es funktioniert nur mit
    älteren Versionen und ich habe 2.0.0.14 unter Mac OS 10.5.4.


    Viele Grüße,
    Marco