Rechner neu eingerichtet ... Probs

  • Hallo miteiander,


    musste den PC aus bestimmten Gründen neu einrichten.
    WIN 2000 SP4.
    Habe vorher ein Sicherung vom Profil TB 2.0.0 gemacht.
    Nun Rechenr neu aufgesetzt, Benutzer angelegt und versuche nun erfolglos TB in der aktuellen Version zu installieren.
    Installation läuft unter Admin einwandfrei, starte ich anschließend, kommt immer TB läuft bereits (obwohl das laut Taskmanager nicht der Fall ist)
    Passiert auch, wenn ich als User TB starte !
    Als Benutzer kann ich TB nicht installieren !


    Ich will das gesicherte Profil einem User (nicht dem Admin) zuordnen, bringe es aber nicht zusammen.


    Mit dem Firefox hat die Sicherung und Wiederherstellung mit dem Profil prächtig gaklappt, ... nur mit dem TB gehts nicht.


    Wer weis Rat ?? ... was mache ich falsch ??


    Gruß
    tk-secur

  • "tk-secur" schrieb:

    Mit dem Firefox hat die Sicherung und Wiederherstellung mit dem Profil prächtig gaklappt, ... nur mit dem TB gehts nicht.


    Wer weis Rat ?? ... was mache ich falsch ??


    In deiner Beschreibung finde ich keine klare Aussage ob du das gesicherte Thunderbirdprofil schon wieder in die Anwendungsdaten kopiert hast. Falls das der Fall ist, dann könnte das Problem durch die Datei parent.lock im Profilordner verursacht werden.

    Zitat

    parent.lock
    Wird während der Dauer der Benutzung eines Profils erstellt um anzuzeigen, dass das Profil gerade in Gebrauch ist und kein zweites Mal gestartet werden kann.


    Die Dateien im Profil kurz erklärt


    Wenn das nicht weiterhilft dann beschreibe bitte genauer was du bereits gemacht hast.


    Gruß
    Werner