hotmail account kann nicht abgerufen werden

  • Mein Problem:


    ich habe in TB einen googlemail und einen Hotmail account eingepflegt.


    JA, ich habe webmail und den hotmail add in installiert und es funktioniert auch soweit.


    NUR, wenn ich von meinem googlemail account (oder web.de oder sonstwas account) eine nachricht an meinen Hotmail account schreibe als Test (kann auch von Hotmail an den Hotmail account sein), ...


    ...kommt nichts an!


    Ebenso wenn ich von meinem googlemail account an denselben googlemail account schreibe kommt auch nichts an. (Selbstemails werden automatisch gelöscht? war in Outlook jedenfalls nicht so )


    Woran liegts dass in TB keine Hotmail Nachrichten ankommen? Komischerweise konnte die Bestätigungsmeldung zur registrierung in diesem Forum hier in TB aber abgerufen werden...



    Hoffe auf Hilfe...

  • Hi Fantomaster


    Naja, ich habe weder Hotmail und auch kein Gmail mehr. Zuviel Google. Deshalb kann ich auch nicht mitreden.


    Dennoch, solltest du dich etwas verständlicher ausdrücken und neben deinem Problem (ich begreifs noch nicht), deine Thunderbirdversion und dein Betriebssystem schreiben.


    Grüss dich
    Bruno

    Einmal editiert, zuletzt von bme ()

  • oh sry.... war etwas daneben gestern...


    Winxp SP 2, TB 2.0 mit webmail und hotmail add on


    beide add ons sind richtig installiert und eingestellt (nach der ANleitung)


    mein Problem:


    Mein Hotmail Account kann keine Emails empfangen bzw. abrufen.


    Ebenso sind Selbstemails (von einem Account an den gleichen zum Testen) nicht möglich bzw. es kommt nichts an.

  • hi,


    doch, bei gmail kommt das an. schau mal unter: gesendet nach (webfronend).


    gmail ordnet das im sinne von "user wird schon wissen was er da tut" ein.


    shadow


    sry, hatte erst eine tasse kaffee.

  • ja wenn ich mich dann bei google einlogge kann ich auf der webseite die eingegangene mail sehen und abrufen, aber nicht in TB =( ...kann ich diese Einstellung irgendwo ändern?

  • bin mir jetzt nicht so ganz sicher was du meinst,


    must du bei google einstellen unter : weiterleitungen und POP

  • habe ich schon und klappt auch.


    Nur habe ich das Problem wenn ich Selbstemails zum Testen von einem Account an den anderen aus TB heraus schicken will, kommt nichts an!


    Bsp: ich öffne TB, und sende eine email mit Betreff "test" vom hotmail Account an meinen Google Account.


    Resultat: Ich rufe für den Google Account die emails ab und nichts erscheint. Daher logge ich mich auf der Webseite von Google ein und siehe da: dort ist die mail angekommen. Allerdings kommen andere Emails tadellos in meinen Acocunts an.(Bsp. von anderen Absendern).


    meine Frage: ist TB so schlau und merkt dass ich mir das selbst schicke und ruft die Mail gar nicht ab oder ist das ein Bug?? Bin dabei mein Email Prog von Outlook auf TB umzustellen, aber irgendwie gibts da nen bitterenBeigeschmack wenn solche Probleme auftreten.

  • Zitat von "Fantomaster"

    meine Frage: ist TB so schlau und merkt dass ich mir das selbst schicke und ruft die Mail gar nicht ab oder ist das ein Bug?? Bin dabei mein Email Prog von Outlook auf TB umzustellen, aber irgendwie gibts da nen bitterenBeigeschmack wenn solche Probleme auftreten.


    sollte nicht sein, versuch mal einen filter zu erstellen für eingehende mails.

  • habe mal einen filter für meinen Hotmail account erstellt (für den Eingang mit den kriterien: Betreff enthält "o" da ich als betreff "hotmail an hotmail" nehme. Wenn ich eine Email von fanto_master@hotmail.com an fanto_master@hotmail.com (die Unterstriche hab ich nur rein damit meine Email nich in allen Spamlisten im Inet landet; sind normal natürlich nicht drin), kommt nichts an.


    Fazit: es kommt nichts an und Filter bleibt leer.


    Fehlermeldung allerdings: Das STAT-Kommando ist fehlgeschlagen. Der Mailserver localhost antwortete: negative vibes from fanto master@hotmail.com (meine Email als Tipp).



    Allerdings habe ich festgestellt, dass die normalen Emails jetzt im Filter landen (wahrscheinschlich weil ein "o" drin vorkommt?).
    Was bedeutet das?