Frage SmartTemplate4 0.6.7

  • Guten Abend,


    leider funktioniert bei Thunderbird 5 (POP/XP) nur die neuste Version SmartTemplate4 0.6.7, bei welcher man ja alle Einstellungen/Codierungen selber vornehmen muss. Früher konnte man ja einfach alles auswählen, was dort erwähnt werden soll.


    Wer würde einem Laein wie mir kurz erklären wie das funktioniert bzw. was ich dort einzufügen habe?


    Besten Dank


    Gruß Jonas