Kann e-mails empfangen aber nicht senden

  • Thunderbird-Version: 10.0.1
    Betriebssystem + Version: Windows 7
    Kontenart (POP / IMAP): imap Posteingang , smtp Postausgang
    Postfachanbieter (z.B. GMX): öffentlicher Anbieter (Universität)


    Hallo ich habe 3 Konten (gmx.de, web,de und tu-bs.de)
    bei gmx & web geht senden & empfangen ohne Probleme


    das tu-bs Konto kann nur empfangen - beim Senden kommt folgende Fehlermeldung:
    "Fehler beim Senden der Nachricht. Der mail-Server antwortete 5.7.0 Sender address does not belong to logged in user {mp033}. Bitte überprüfen Sie, ob ihre Email Adresse in den Konteneinstellungen stimmt und wiederholen sie den Vorgang."


    wollte das gerade mal neu einrichten - wobei das Senden auf früheren Versionen von Thunderbbird auch nie funktionierte...
    aber vllt weiß ja hier jemadn warum ;)

  • Hallo,
    steht doch eindeutig da, du versuchst über einen Server zu senden, der nicht zu deiner Absenderadresse paßt, also vermutlich gmx oder web.de.
    Ist dem Uni-Konto der richtige Postausgangs(SMTP)-Server zugeordnet?
    Gruß, muzel

  • jap die zuordnung stimmt
    jedes der drei Konten hat einen separaten Postausgang mit eigenem Postausgang-Server
    früher war das mal "smtp.tu-bs.de"
    mitterlweile steht auf den uni seite "smtp.groupware.tu-braunschweig.de"
    habs mit beiden versucht - nix geht (wobei beim empfangen auch nur der alte Server ohne das Anhängsel groupware funktioniert...)

  • Ändert nichts daran, der SMTP-Server mag deine Adresse nicht. Falls du also exakt die Konteneinstellungen verwendest, die deine Uni vorgibt, solltest du dich dort beschweren.
    Alternativ kannst du smtp.web.de verwenden, nachdem du bei web.de die Freischaltung deiner Absenderadresse beantragt hast.

  • Edit: Sinnfreies Vollzitat gelöscht! Bitte zum Antworten die Buttons Antworten oder SchnellAntwort verwenden bzw. bei Einsatz des Buttons Zitieren nur das unbedingt Notwendige aufführen! Mod. graba


    ja ich bin eigentlich von einem Thunderbird internen Problem ausgegangen, weil es bei allen anderen mit Outlook funktioniert..


    auf jeden Fall danke für den Tipp mit web.de - wusst ich noch nicht!

  • Zitat

    weil es bei allen anderen mit Outlook funktioniert

    Mit welchen Einstellungen?