TB ruft beim Start nur ein Mail Konto ab. [erl.]

  • Thunderbird-Version:13
    Betriebssystem + Version:Win7 64bit
    Kontenart (POP / IMAP): POP
    Postfachanbieter (z.B. GMX): gmx,yahoo,1&1,google


    Hallo,
    Nach einem Virenbefall hab ich den PC mal wieder frisch gemacht und dabei den TB kpl. neu aufgesetzt und eingerichtet.
    Nur hab ich jetzt das Problem, das TB beim starten nur eins von elf Konten abruft. Nach 10 Minuten dann werden die mails, so wie eingestellt, alle abgerufen. Klicke ich auf "Alle Konten abrufen" wird auch nur ein Konto abgerufen. Wenn ich jedes Konto einzeln anklicke funktioniert es.


    Die Häkchen bei Extras - Kono Einstellungen - Server Eistellungen sind alle richtig gesetzt.


    Kann sich da jeman einen Reim drauf machen?


    Folgende Erweiterungen hab ich installiert:
    AutoCopy
    ImportExportTools
    Lightning
    Provider for Google Calendar
    QuickFolders
    XNote++



    Gruß Kalter Kaffe

  • Hallo,

    Zitat

    Die Häkchen bei Extras - Konto Einstellungen - Server Einstellungen sind alle richtig gesetzt.


    bei mir auch - wie, das verrate ich aber auch nicht.
    Vielleicht hilft das.
    Gruß, muzel

  • Zitat

    2) Bei POP-Konten und NICHT separatem Posteingang der einzelnen Konten (also Globaler Posteingang oder Posteingang einem anderen Konto zugeordnet) muss man in den Konten-Einstellungen > Server-Einstellungen > Erweitert... nachschauen:


    - Dieses Konto beim Abrufen von Nachrichten einschließen


    Tja, das wars. Nun läuft es wieder. Danke muzel :zustimm: