5.7.0 Authentication expired {mp041}.

  • Thunderbird-Version: 14.0
    Betriebssystem + Version: win7
    Kontenart (POP / IMAP): pop
    Postfachanbieter (z.B. GMX): gmx


    ich bekomme seit ca3 tagen beim versenden die fehlermeldung:


    Fehler beim Senden der Nachricht. Der Mail-Server antwortete: 5.7.0 Authentication expired {mp041}.


    mysteriös ist, daß ich beim googeln nach ebendieser fehlermeldung NULL resultate bekomme. was ist das, und was könnte da los sein?

  • Hallo,
    Google kaputt?
    Ich weiß nicht, wonach du gesucht hast, aber der Hinweis auf Paßwortprobleme bei GMX war unter den ersten 10 Treffern.
    Lies z.B. das.
    Gruß, muzel