Mailto, Body ohne Inhalt

  • Thunderbird-Version: 17,0
    Betriebssystem + Version: Win XP
    Kontenart (POP / IMAP): Imap
    Postfachanbieter (z.B. GMX): Strato


    Hallo zusammen,


    lange Zeit habe ich die "erweiterte Antwort" eines Unterkunftsverzeichisses nutzen können.
    Jetzt tacuht beim Klick auf "erweiterte Antwort" nur noch der Betreff im Verfassen-Fenster.


    Hier der Link:

    Code
    1. [url]mailto:test@test.com?subject=Antwort%20auf%20Ihre%20Anfrage%20bei%20www%2Eurlaub%2Danbieter%2Ecom&body=%2E%2E%2E%20Tippen%20Sie%20hier%20bitte%20Ihre%20Antwort%20auf%20diese%20Anfrage%20ein%20%2E%2E%2E%0D%0A%20%20%20%20%28Ihr%20Ansprechpartner%3A%20xxx%20xxx%2Dxxxx%29%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%2D%2D%2D%2D%2D%20Zusammenfassung%20der%20urspr%FCnglichen%20Anfrage%20%2D%2D%2D%2D%2D%0D%0AAnfragedatum%3A%20Montag%2C%2026%2E%20November%202012%20um%2010%3A57%20Uhr%0D%0Axxx%20xxxx%2Dxxxx%20%3Cxxx%40aol%2Ecom%3E%0D%0ATelefon%3A%20xxx%2F6xxx%0D%0ABetreff%3A%20Bauernhofurlaub%20in%20der%20Eifel%20%2D%20Ferienhof%20Jansen%20%0D%0Amit%20Freibad%20%28in%20Monschau%29%0D%0A%3E%20%0D%0A%3E%20Urlaubszeitraum%3A%2024%2E3%2E%20bis%205%2E4%2E2013%0D%0A%3E%20Personenanzahl%3A%201%20Erw%2E%2C%209J%2E%20Ki%2E%2C%2011%20J%2E%20Ki%2E%2C%201%20R%FCde%20kastriert%20Australien%20Shepered%2C%20%281%20E%0D%0A%3E%20Hallo%2C%0D%0A%3E%20ich%20interessiere%20mich%20f%FCr%20die%20Ferienwohnung%20f%FCr%204%20Personen%2E%0D%0A%3E%20%20Wir%20sind%201%20Erw%2E%2C%202%20Kinder%20%289%2C11J%2E%29%20und%20ein%20Hund%20%0D%0A%3E%20%28Australien%20Shepered%2C%20kastriert%2C%2021%20Monate%29%2E%20Zeitraum%20w%E4re%20%0D%0A%3E%2024%2E3%2E%20bis%205%2E4%2E2013%2E%20%DCber%20Ostern%20w%FCrde%20mein%20Ehemann%20%0D%0A%3E%20nachkommen%20wollen%2E%20Mein%20Sohn%20w%FCrde%20gerne%20Traktor%20mitfahren%20%0D%0A%3E%20und%20meine%20Tochter%20m%F6chte%20reiten%2E%20Mir%20w%FCrde%20das%20%0D%0A%3E%20Bauernhofleben%2C%20Wandern%20und%20reiten%20in%20der%20n%E4heren%20Umgebung%20gefallen%2E%0D%0A%3E%20%DCber%20eine%20R%FCckantwort%20w%FCrde%20ich%20mich%20sehr%20freuen%2E%0D%0A%3E%20Mit%20freundlichen%20Gr%FC%DFen%0D%0A%3E%20xxxx%20xxx%2Dxxxx%0D%0A%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%2D%0D%0A[/url]


    Ich hoffe es kann mir jemand helfen, diesen Mailto-Link wieder in TB zu nutzen.


    Viele Dank vorab
    Stefan Jansen

    Einmal editiert, zuletzt von graba () aus folgendem Grund: Code-Tags gesetzt