Synchronisieren des Ordners "Gesendet" auf zwei PCs[erl.]

  • Liebes Forum,
    ich nutze auf zwei PCs mit Windows XP (Service Pack 3) die TB Version 17.0.2, mit einem IMAP Konto von gmx.


    Mein Ziel ist es, dass die von beiden PCs versandten e-mails automatisch bei beiden PCs in TB im Ordner "Gesendet" gespeichert werden. Und dass die gesendeten e-mails auch in dem Ordner "gesendet" sichtbar sind, wenn ich mich bei gmx einlogge.


    Derzeit ist es so: Die gesendete e-mail ist nur auf dem PC in TB gespeichert, von dem ich auch die e-mail gesendet habe. Wenn ich mich bei gmx einlogge, dann ist auch dort die über TB gesendete e-mail nicht sichtbar/ gespeichert. Wenn ich aber von meinem Smartphone (mit App K9) eine mail versendet, dann ist diese mail bei gmx in ornder "gesendet" gespeichert. Dann nutze ich auch noch ein IMAP Konto von strato, ebenfalls mit TB. Allerdings nur auf einem PC. Wenn ich hier von TB aus eine mail versende, dann ist diese bei Strato im Ordner "Gesendet" sichtbar. Ich habe bei TB beim gmx Konto und beim strato Konto identische Einstellungen gewählt. :nixweiss:


    Ich nutze den kostenfreien GMX FreeMail- Tarif. Laut Homepage von gmx gibt es dort keinen IMAP-Zugriff. Dennoch, bei TB habe ich als Server-Einstellung "imap.gmx.net", Port 993 / als Postausgangserver (SMTP) mail.gmx.net, Port 465. Vielleicht verhindert gmx beim kostenfreien Tarif, dass die von TB gesendeten mails auf dem gmx Server im Ordner "Gesendet" erscheinen? Dagegen spricht aber, dass die vom Smartphone mit K9 gesendeten mails bei gmx im Ordner "Gesendet" gespeichert werden. Das spricht dann doch eher für ein Problem bei der Einstellung von TB?


    Bin ratlos.... Und freue mich über Tipps!!


    Johannes

  • Hallo,
    was ist bei den Konteneinstellungen unter "Kopien und Ordner" (Beim Senden von Nachrichten...speichern unter... oder CC/BCC an:...) eingestellt?
    m.

  • Hallo,


    vielen Dank für die Nachfrage!


    Unter "Kopien und Ordner" ist eingestellt:
    "Eine Kopie speichern unter: Ordner "Gesendet" in: "Name des Kontos" (also nicht "Lokaler Ordner").


    Die Option "Kopie (CC) an" und die Option "Blindkopie (BCC) an" ist nicht eingestellt.
    Würde ich diese Optionen einstellen, könnte ich natürlich im Ordner Posteingang immer auch automatisch meine gesendeten mails haben. Aber, damit würde mein Ordner Posteingang ziemlich unübersichtlich. Und das will ich eigentlich nicht.


    J.

  • Hast du mal auf der GMX-Webseite (oder noch einfacher: im Thunderbird über Datei - Abonnieren...) dein Konto durchsucht, ob die Mails irgendwo anders landen? Mitunter gibt es mehrere "Gesendet"- oder einen "Sent"-Ordner o.ä.?
    - m.

  • Hallo,


    vieeelen Dank!!!! :D:D:D Das wars. Es gibt mehre "Sent"- Ordner und, wie Du geschrieben hast, über Datei / Abonnieren kann ich die Ordner auch in TB sichbar machen. Vielen Dank für die kompetente Hilfe!!


    Johannes