Update verhindern

  • * Thunderbird-Version:38.4.0
    * Betriebssystem + Version: Mac 10.8.5
    * Kontenart (POP / IMAP): POP
    * Postfachanbieter (z.B. GMX): Mehrere


    Version 38.5.1. läuft auf meinem Mac nicht. Es stürzt beim Programmstart ab und ich sehe ur noch das drehende Glücksrad.
    Unter 38.4.0 läuft alles bestens und ich bin beruflich auf ein funktionierendes Programm angewiesen.


    Wie kann ich das automatische Update verhindern?


    Thx
    Flashracer