Hzperlinks in E Mails funktionieren nicht mehr

  • Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:
    * Thunderbird-Version:38.6.0
    * Betriebssystem + Version:Windows 10
    * Kontenart (POP / IMAP):IMAP
    * Postfach-Anbieter (z.B. GMX):1und1
    * Eingesetzte Antiviren-Software:Avast
    * Firewall (Betriebssystem-intern/Externe Software):Betriebssystem
    * Router-Modellbezeichnung (bei Sende-Problemen):


    Hallo,


    das Problem tritt seit 2 Tagen auf. Habe bereits einiges versucht, komme aber nicht weiter.


    Firefox ist Standardbrowser, am Network.protocol-handler.... gibt es kein Problem. Wenn ich mit der rechten Maustaste auf den Link gehe und "Link im Brower öffnen" klicke, stürzt Thunderbird ab.
    Es kommt die Fehlermeldung

    Code
    1. "Ein Skript auf dieser Seite ist eventuell beschäftigt oder es antwortet nicht mehr. Sie können das Skript jetzt stoppen oder fortsetzen, um zu sehen, ob das Skript fertig wird. Skript: chrome://messenger/content/toolbarIconColor.js:61"


    wenn ich Thunderbird anschliessend beende kommt beim Neustart die Meldung:

    Code
    1. Thunderbird wird bereits ausgeführt, reagiert aber nicht. Der offene Thunderbird-Prozess muss beendet werden, um ein neues Fenster zu öffnen.

    Nach beenden meldet sich der Absturzmelder:

    Code
    1. AdapterDeviceID: 0x0a74 AdapterDriverVersion: 9.18.13.4192 AdapterSubsysID: 39401642 AdapterVendorID: 0x10de Add-ons: %7B972ce4c6-7e08-4474-a285-3208198ce6fd%7D:38.6.0,en-GB%40dictionaries.addons.mozilla.org:1.19.1.1-typefix,de-DE%40dictionaries.addons.mozilla.org:2.0.5 AvailablePageFile: 1965731840 AvailablePhysicalM


    Beim Senden der Absturzmeldung hängt sich das Programm dann regelmäßig auf.
    Das gleiche passiert auch im Abgesicherten Modus. Wer kann helfen?

    Einmal editiert, zuletzt von graba () aus folgendem Grund: Code-Tags gesetzt