Seit Umstellung auf Telekom kein E-Mail-Versand über Thunderbird mehr möglich

  • Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:

    • Thunderbird-Version:
    • Betriebssystem + Version:
    • Kontenart (POP / IMAP):
    • Postfach-Anbieter (z.B. GMX):
    • Eingesetzte Antiviren-Software:
    • Firewall (Betriebssystem-intern/Externe Software):
    • Router-Modellbezeichnung (bei Sende-Problemen):


    Hier können Sie Ihren Text schreiben:

    Hallo zusammen!
    Ich hoffe, dass ich hier richtig bin und entschuldige mich im Vorfeld, falls es das Thema schon mal gab und ich es nicht gefunden habe.

    Mein Problem ist folgendes: Thunderbird läuft bei mir seit vielen Jahren zuverlässig und problemlos. (Gut, das Problem kommt erst jetzt). Seit gestern sind wir von Kabel Deutschland auf Telekom umgestiegen, was in allen Punkten reibungslos funktioniert hat. Ich kann über Thunderbird Mails meiner eigenen Domains (also info@meineeigenedomain.de) empfangen, aber ein Senden ist nicht mehr möglich. Leider werde ich im Internet nicht fündig und zwei verschiedene Mitarbeiter der überaus kompetenten Telekom meinten, das sei nicht ihr Problem und liege nicht an der Telekom, sondern an Thunderbird. Ich kann aber gerne deren IT-Service für 1,79 Euro pro Minute nutzen.

    Mein Mann benutzt schon seit langem die portable Version von Thunderbird bei sich im Büro, in dem auch die Telekom den Anschluss stellt. Auch da geht der Versand nicht, was er bisher immer auf die portable Version geschoben hat. Da es aber bei uns zuhause an allen Thunderbird-Konten nicht mehr funktioniert, muss das Problem bei der Telekom liegen.


    Ich benutze wie gesagt die Mailfunktion meiner eigenen Domain, habe die neuste Version von Thunderbird, habe ein Imap-Konto und arbeite mit Windows 8.

    Ich bin über jede Hilfe oder jeden Tipp dankbar, wie ich das Problem beheben kann.

    Vielen Dank schon mal!

  • Hi,

    bitte die ignorierten Fragen

    Zitat

    Um Rückfragen vorzubeugen, bitten wir um folgende Angaben:


    • Thunderbird-Version:
    • Betriebssystem + Version:
    • Kontenart (POP / IMAP):
    • Postfach-Anbieter (z.B. GMX):
    • Eingesetzte Antiviren-Software:
    • Firewall (Betriebssystem-intern/Externe Software):
    • Router-Modellbezeichnung (bei Sende-Problemen):

    beantworten.

    Und schon mal eine Vermutung: mit dem Umzug von KD zur Telekom ist ja sicher ein neuer Router im Spiel.

    Dieser hat sicherlich eine Weboberfläche, wo man bestimmte Ports sperren oder freigeben kann. Wenn das Senden nicht funktioniert, könnte das an gesperrten SMTP-Ports (587, 465, evtl. noch 25) liegen - für das Empfangen benötigt man 110, 143, 993, 995 - je nachdem, welche Kontenart (POP/IMAP).

    Das gleich Problem könnte auch durch eine Firewall hervorgerufen werden, die die genannten Ports sperrt.


    HTH, muzel


  • Hallo Muzel,

    wir konnten das Problem beheben! Vielen Dank! Im Router der Telekom sind einige Server als Postausgangsserver zugelassen - der KAS-Server von All-Inkl, meinem Webhoster, aber nicht. Wir haben die Liste um diesen ergänzt und nun geht es.
    Danke und einen schönen Abend!

    Liebe Grüße von Melanie