Posts by lilalein

    Hallo,
    tut mir leid, aber das funktioniert auch nicht!
    Ich verstehe das ganze ging, es ging ja bis fast Ende Juni alles mit den gleichen Einstellungen und plötzlich nicht mehr.
    Bitte dringend um weitere Hilfe. Danke.
    Lilalein

    Hallo,
    mittlerweile war mein Thunderbird komplett verschwunden. Ich habe es deinstallert und wieder neu installiert.
    Unter Servereinstellungen kann ich bei
    Verbindungssicherheit unter folgendem wählen; Start, TLS oder SSL/TSL - eingestellt ich momentan keine.
    Bei Authentifizierung gibt es folgende Möglichkeiten: Paßwort, ungesichert übertragen (= momentan eingestellt),
    Verschlüsseltes Paßwort, Kerberos/GSSAPI oder NTLM.


    Ich kann also die Authentifizierung gar nicht auf keine stellen!


    Bitte um nochmalige Hilfe.
    Übrigens: Vom web-Mail-Postfach aus kann ich Mails verschicken - irgendwie für mich komisch!


    Herzlichen Dank an alle

    Hallo Muzel,
    ja 3.1.
    Kontoart: POP
    Betriebssystem: Windows
    Provider: T-Com
    Fehlermeldung; "Senden der Nachricht fehlgeschlagen.
    Die Authentifizierung bei dem SMPT-Server mailto.t.online. de ist fehlgeschlagen.
    Der Server untersützt keine Authentifizierung (SMPZ-AUTH). Bitte ändern Sie die
    Authentifizierungsmethode zu "Keine Authentifizierung" unter "Konten-Einstellungen
    Postausgang-Server (SMTP) " oder kontaktieren Sie ihren Service-Provider für
    Hilfestellung.



    Beim Postausgangsserver steht jetzt bei mir
    Verbindungssicherheit: keine
    Authentifizierungsmethode: Paßwort, ungesichert übertragen


    Danke für alle Hilfe!


    Gruß Lilalein

    Hallo,


    ich habe das neueste update von Thunderbird gemacht. Nun kann ich keine Mails mehr verschicken. Es kommt die Mitteilung, daß ich die Authentifizierungsmethode ändern soll in "Keine Authentifizierung", aber ich kann das gar nicht so ändern!


    Mails kommen an und ich kann sie auch öffnen, aber nichts senden!


    Bin für jede Hilfe dankbar, auch wenns noch so heiß ist.


    Lilalein

    Hallo,
    ich danke Euch beiden "von ganzem Herzen"!!!! Das war die Lösung des Problems. Wie gut, daß es Foren gibt. Jetzt druckt er "nur" noch:
    Betreff:, Von: Datum: und An: und hinter an steht: "Undisclosed-recipients:;". Krieg ich das auch noch irgendwie weg?
    Danke für all Eure Hilfe.


    Euer LILALEIN

    Hi,


    wenn ich neuerdings meine versandten und empfangenen E-Mails ausdrucke, kommt erst eine dreiviertel Seite (!!) aller möglichen englischen Wörter, ehe der eigentliche Brieftext beginnt. Es heißt dann z. B.: Betreff:, Von:; Datum:, An:, X-Mozilla-Status:, X-Mozilkla-Status2:, Nachricht-ID:, Disposition-Notification-To:, Antwort an:, User-Agent:, MIME-Version:, X-Prioritiy:, Content-Type:, Content-Transfer-Encoding usw. :?:
    Wie kann ich diese mich absolut nicht interessierenden Daten löschen und nur den eigentlichen Brieftext drucken? Der Fehler tritt nur im Thunderbird-E-Mail-Programm auf. Drucker ist o. K. und Ausdrucke aus anderen E-Mail Programmen sind auf o. k. (ohne diesen blöden Text, der nur Platz "frißt" und Druckerpatronen kostet!
    Danke für Eure (hoffentliche) Hilfe!


    Tschüss