Beiträge von walch

    So sieht der Kopf aus


    Code
    1. Von deine_Adresse@hotmail.com
    2. Betreff
    3. An diverse Adressen
    4. Nachrichten-ID <DUB117-W223AB9E755A5C0E01BB8EE51E0@phx.gbl>
    5. X-Account-Key account7
    6. X-UIDL FFE82708-6B11-11E2-86B8-001E0BCBFD0A


    und im Body steht



    Nun noch eine Frage: Früher, wo ich den Provider Sunrise hatte, konnte man Mail's zum Checken schicken.
    Dies scheint es nicht mehr zu geben Ode?


    Danke nochmals und Gruss Erich



    EDIT: ich habe deine Mailadresse entfernt um Spam-Robots die Freude daran zu nehmen. Sollte ich gegen Dein Interesse gehandelt haben, wofür ich mich dann schon jetzt im voraus entschuldige, kannst Du mit "Ändern" den alten Zustand wieder herstellen! Mod. Pe_Le

    Danke an Peter für die schnelle Antwort


    Zuerst zu Deiner Antwort: Ich habe im Kopf hingeschrieben: POP und Hotmail mit einem Fragezeichen weil dies in der Kontodefinition so steht, aber die Mails nicht aus meiner Hotmailumgebung stammen


    Nun noch eine ergänzende Frage:


    Helfen die im Kopf angezeigten Werte eventuell etwas?


    X-Account-Key account7 Diese Angabe in "Informationen zur Fehlerbehebung" in Thunderbird weist auf ein Konto in live.com hin


    Nachrichten-ID DUB117-W223AB...... @phx.gbl


    Gruss


    Erich Walch

    Thunderbird-Version: 17.0.2
    Betriebssystem + Version: Windows 7 Home
    Kontenart (POP / IMAP): POP (?)
    Postfachanbieter (z.B. GMX): Hotmail (?)


    Hallo Freunde von Thunderbird


    Vielleicht kennt jemand das Problem und kann mir helfen!!


    Ich bekomme seit kurzem Mails unter meinem Namen geschickt.
    Das Mail wird an mir bekannte Leute inkl. mir geschickt.
    Dieses stammt garantiert nicht von mir und hat als Inhalt irgeneinen Link.


    Als Absender wird meine Hotmail-Adresse eingesetzt, aber z.B.: im Outlook wird kein Versand angezeigt


    Besten Dank für einen Hinweis


    Erich Walch

    Thunderbird-Version: 17.0
    Betriebssystem + Version: Windows 7 Home
    Kontenart (POP / IMAP): POP
    Postfachanbieter (z.B. GMX): WEB.de


    Ohne am Konto etwas verändert zu haben kann ich Mail von WEB.de nicht mehr abholen
    Hat sich da etwas verändert?


    Es gibt ein Benutzernameproblem


    Besten Dank und Gruss


    Erich Walch

    Danke für den Hinweis von Graba


    Ich habe das Add-On Manually Sort Folders geladen.
    Ist ein praktisches Add-On und hat mein Problem gelöst


    Vielleicht kannst Du oder jemand anderes mir folgendes beantworten:
    Ich wollte nun eine Spende geben, aber ich habe nur kurz die Meldung PAYPAL kontaktiert gesehen, aber die Verbindung kam nicht zustande

    Thunderbird-Version: 9.0.1
    Betriebssystem + Version: Windows 7 Home
    Kontenart (POP / IMAP): POP
    Postfachanbieter (z.B. GMX): alle


    Guten Tag


    Ich habe eine ganze Anzahl Konten


    Wenn ich auf "Verfassen" clicke wird das oberste Konto als VON eingesetzt und, wenn man nicht achtet, könnte es das falsche VON sein.
    Klar könnte man dies auswählen.


    Nun habe ich nichts gefunden um ein Konto zum Standard zu erklären oder die Reihenfolge im Verzeichnis zu ändern.
    Beim SMTP kann ich einen Standard definieren, aber bei den Konten habe ich nichts entdeckt


    Besten Dank und freundliche Grüsse


    Erich Walch

    Guten Abend


    In einem Outlook Mail und auch im Word wird eine eingegebene Mailadresse als Link angezeigt.


    In Thunderbird ist mir dies nicht gelungen! Geht es da auch und wie?


    Besten Dank und Gruss


    Erich Walch

    Hallo slengfe


    Das wollte ich gerade schreiben


    Ich habe die Windows Firewall aktiviert.
    Ich habe nun gesehen, dass "Modzilla Thunderbird" nicht in der Liste der zugelassenen Programm aufscheint


    Aber auf einem Laptop, wo Thunderbird auch läuft, geht es


    Ich kann ja das auch noch probieren


    Gruss


    Walch


    Nachtrag zu meiner Antwort


    Der Eintrag für die Firewall hat nichts gebracht


    Nun habe ich probiert ohne den Viruswächter zu arbeiten, was ja eigentlich nicht sein dürfte.
    Ich habe den Antivir von AVIRA


    Und siehe da es ging
    Nun habe ich halt auch wieder die ärgerliche INBOX.msf Meldung wieder zurück. Diese war zwischendurch weg


    Nun muss ich halt bei AVIRA weiterschauen, ausser es fällt Ihnen auch dazu noch etwas ein


    Besten Dank und freundliche Grüsse


    Erich Walch

    Hallo
    Ich beantworte vorerst einige der Fragen und mache einige Tests, die aber etwas dauern könnten.


    Das Problem äussert sich eben so, dass nichts passiert

    Ich habe etwas 5-6 Konten und wenn ich Abruf drücke wird die erste Verbindung gestartet. Das System rotiert und bricht nach einiger Zeit ohne Meldung ab. Die anderen Konti werden nicht angesteuert.


    Ein Problem der Firewall sollte es nicht sein, denn es lief bis vor kurzen alles perfekt. Ich kenne mich da allerdings nicht speziell aus.
    Verändert habe ich nichts


    Der WEB Zugang geht auch


    Ich werde das mit dem Telnet probieren, ich habe es bereits aktiviert und hoffe dass es mir gelingt, denn die DOS Welt ist mir nicht mehr präsent
    Ich werde es mit Google Mail probieren


    Gruss


    Erich Walch

    Guten Morgen


    Danke an HaasUwe für die Antwort


    Ich habe ein neues Profil eröffnet, aber ohne Erfolg


    Ich habe Konten erstellt, genau nach einem Ausdruck der bisherigen Konten.
    Die Automatik läuft eigentlich eher schlecht als recht


    Beim Abruf wird die Verbindung hergestellt, aber das System rotiert nur lange und bricht ohne Meldung ab


    Wie nun weiter? Thunderbird läuft seit Jahren gut und eigentlich möchte ich nicht etwas anderes probieren

    Hallo und guten Tag
    Ich habe die neueste Version von Thunderbird auf Windows 7 Home


    Nun hat es mich erwischt. In den letzten Tagen hatte ich ständig Probleme wegen der Inbox.msf (Kontakt mit slengfe) und nun geht nichts mehr.
    Ich kann keine Mails mehr abholen, senden geht. Bei Abholen rotiert das System bei einem Zugriff auf ein Konto und bricht dann ohne Meldung ab.


    Vermutlich ist da ein Problem mit dem Profil!!


    Oder kann man irgendwie feststellen was kaputt ist.


    Ich habe einen Backup mit MozBackup gemacht.


    Neuinstallation, ohne vorherige Deinstallation, brachte nichts. Könnte Deinstallation und Neuinstallation etwas bringen??


    Offenbar müsste ich ein neues Profil anlegen.
    Wenn das laufen würde, kann ich dann den MozBackup dorthin laden oder könnte der auch schon kaputt sein??
    Ich habe viele Konten etc.und wenn ich alles neu erfassen müsste wäre ich nicht so glücklich


    Der langen Vorrede kurzer Sinn: Ich bin für Hinweise zur Rettung dankbar, denn da bin ich eher unsicher


    Vielleicht gibt es auch einen einfachen Weg??

    Ich danke slengfe für die Antwort und begrüsse Sie freundlichst
    Ich beziehe Ihren einleitenden Satz auf die fehlende Begrüssung und entschuldige mich. Ich wollte keineswegs unhöflich sein, aber ich habe diese in vielen Beiträgen vermisst und gedacht, dass dies so üblich wäre.


    Nun zum Thema: Ich bin *erfahrener" Benutzer, sehe aber in das Innenleben der Software nicht hinein
    So benutze ich meinen Virenwächter mit Standardeinstellung und diese kenne ich nicht.
    Zum 2.Punkt über die Grösse der Inbox(es): Bei den Konten habe ich nur einmal eine Grösse von 33 KB und einmal von 3 KB gesehen, alle anderen stehen auf Null
    So wie ich es sehe gehen alle Mails in den Ordner Posteingang. Ich habe diverse Ordner angelegt unter dem Oberbegriff "Aufteilung" und die Filter teilen "fast" alle Mails sofort auf
    Die Aufteilung ist ausserhalb des Profiles lokal unter Modzilla/Mail/Mail/Local Folder gespeichert, aber keine INBOX.msf vorhanden
    Es ist ein Datenteil und eine Datei .msf je Ordner vorhanden.
    Heute wurde aber keine Datei geändert, die eine signifikante Grösse aufweist (1x 20 MB, 1x 12 MB)


    Ich hoffe, dass ich alles richtig gesehen habe und erwarte gerne Ihre Antwort


    Freundliche Grüsse


    Erich Walch

    Ich arbeite mit Windows 7, Thunderbird 5.0, alle Konten POP


    Ich fasse noch einmal zusammen


    Ich habe fast täglich eine der Inbox Fehlermeldungen von verschiedenen Filtern


    [IMG:http://www.bilder-hochladen.net/files/ibe1-2-c81e.jpg]


    Ich lösche die Files INBOX.MSF immer weg, aber es ist lästig


    Meine Frage: Wurde dies schon als Bug gemeldet?? Falls nein: wo und wie kann man das machen, denn ich finde nichts Passendes

    TB Version 5.0
    Kontoart POP
    Windows 7/32
    ---------------------
    <a href="http://www.bilder-hochladen.net/files/ibe1-1-c4ca-jpg-nb.html"><img src="http://www.bilder-hochladen.net/files/ibe1-1-c4ca.jpg" border="0" alt


    Ich bin nicht sicher ob ich den korrekten Code für meinen Screenshot eingesetzt habe
    Vielleicht könnten Sie mir kurz erklären, wie ich etwas für dieses Forum hochladen kann (falls es nicht korrekt erfolgt ist)


    Ich hatte plötzlich diese Warnung bekommen und habe dann Files INBOX.msf gefunden. Ich habe die letzten gelöscht, denn ich habe eine ganze Menge davon.
    Die Warnung aber bleibt


    Welches ist die betroffene Datei INBOX.msf?
    Kann man alle alten weglöschen?
    Wie kann ich ansehen was darin ist?


    Besten Dank für eine erste Hilfe

    Ich benutze Thunderbird Mail 3.1.9 mit Kontoart POP auf Windows 7


    Ich stelle fest, dass gesendete Mails nicht generell im Ordner "gesendet" erscheinen. Die Mails kommen aber beim Empfänger an, weil sie ja beantwortet werden


    Das Problem taucht nicht generell auf


    Gibt es dafür eine Erklärung?


    Besten Dank für Hinweise

    Danke für die vielen Tipps.
    Viele Tipps waren neu für mich und ich werde diese berücksichtigen.


    Ich beantworte die Fragen von Peter Lehmann, vielleicht gibt es da noch einen Feedback.


    zu 1:
    Die Auskunft betreffend Platz hat mir der Support des Providers gegeben. Das Problem müsste schon im Thunderbird liegen, denn im Webmail des Providers geht es.


    zu 2: Eine konkrete Datei, die ich senden wollte, hat ca 3 MB und auch ZIP ging nicht weil er zu wenig verdichten konnte


    zu 3:
    Der Sendevorgang lief bis 10% und dann brach er mit Timeout ab
    Ich kann die Meldung schon hochladen, aber welches Programm nehmt Ihr jetzt, denn IMGWelt gibt es nicht mehr


    In der Zwischenzeit habe ich schon einige Ordner komprimiert, habe z.B.: die gesendeten Mails in einen anderen Unterordner ausgelagert usw.
    Aber es ging noch nicht
    Vielleicht liegt es auch am Provider, denn niemand will schuld sein bzw. der Support weiss es oft auch nicht besser

    Da komme ich gerade mit einer Zusatzfrage


    Ich habe nicht gefunden wo ich einstellen kann, dass ausgehende Mails nicht mit dem Virenscanner geprüft werden


    Besten Dank auch für die Antwort, die Erweiterung muss ich noch suchen


    Gruss


    Erich Walch

    Guten Tag


    Ich arbeite mit Windows7, Thunderbird 3.0.4, Kontoart POP


    Ich habe in letzter Zeit bei Senden von grösseren Dateien, z.B.: Bilder, Probleme, dass das Senden sich aufhängt
    Wenn ich das WebMail des Providers verwende, geht es.


    Man sagt mir, dass ich in meinem Mailbereich zu wenig Platz habe


    Daher folgende Fragen:


    1. Ist diese Aussage korrekt und wieviel Platz hätte ich?


    2. Kann man den Platz vergrössern? Geht es dabei nur um den Ordner "gesendet"?


    3. Da ich meine Mail's gerne aufbewahre: wie kann ich am besten reorganisieren so dass ich diese Mail's trotzdem ansehen kann, aber sie nicht stören
    Einen Export habe ich nicht entdeckt


    Besten Dank


    Erich Walch

    Ich habe Thunderbird in Vista und XP installiert, in beiden die letzte Version 2.0.0.22


    Jetzt habe ich einfach einmal so gesehen, dass ich in XP eine englische Version und in Vista eine deutsche Version installiert habe.


    An sich kein Problem, aber wenn es eine deutsche Version gibt ziehe ich diese vor.


    Mein kleines Problem: Ich konnte nirgends eine Einstellmöglichkeit der Sprache entdecken


    Wie geht dies nun?


    Besten Dank